Le variant Omicron inquiète
épisode 82 · saison 2

Le variant Omicron inquiète

Résumé de l’épisode

Le nouveau variant Omicron inquiète, alors que sa présence au Canada a été détectée ce weekend. Le Parti libéral du Québec se renouvelle et présente son projet ECO lors de son plus récent congrès. Violence à Montréal, les jeunes sont inquiets. Et une entente de principe est intervenue entre la SAQ et le syndicat. 

Épisodes récents

  • 46:45

    Bonus

    Les grandes entrevues de la semaine du 17 janvier 2022

    Retour sur les conclusions et recommandations de la Commissaire à la santé et au bien-être sur la performance des soins et services aux aînés au Québec pendant la 1ère vague de la pandémie. Daniel Lamarre du Cirque du Soleil présente son livre L’Équilibriste: performez grâce à votre créativité. La comédienne Anne Casabonne se lance en politique pour les Conservateurs. Marie-Ève Piché, alias Maman Caféine, se confie dans le livre Brisée.

    Détails de l’épisode
  • 54:20

    épisode 109 | saison 2

    Le passeport vaccinal maintenant exigé dans les grandes surfaces

    Le passeport vaccinal est maintenant exigé dans les grandes surfaces. Afin de démontrer la situation réelle dans les hôpitaux, le Dr Goulet a invité Éric Duhaime a le suivre à l’hôpital… invitation qui a été déclinée. Mike Ward offre une solution à la ville de Montréal pour loger gratuitement des sans-abris. Et qu’attend-on pour fermer la prison de Guantanamo ?

    Détails de l’épisode
  • 45:36

    épisode 108 | saison 2

    La santé publique refuse d’assouplir les règles

    L’adhésion aux mesures sanitaires diminue selon un sondage CROP La Presse. Et les jeunes adultes sont davantage près du désengagement. On discute de variants et d’assouplissement avec le Dr Weiss et le Dr Boileau. Retour en classe depuis une semaine, comment ça se passe ? Et vous trouvez que c’est froid ce matin ? Ce sera pire samedi ! 

    Détails de l’épisode

Autres balados

Le lunch All Dressed
En direct de 11:30 à 13:00
0
75
Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.