• Accueil
  • Days Gone : l'apocalypse de zombies devra attendre

Days Gone : l'apocalypse de zombies devra attendre

Days Gone : l'apocalypse de zombies devra attendre

Pas de bol pour les fans du jeu de zombies Days Gone : Bend Studio a besoin de plus temps pour réaliser sa vision. Dans un billet publié sur son site officiel, l'éditeur Sony a annoncé un délai pour cette nouvelle licence.

Prévu à l'origine le 22 février 2019 en exclusivité sur PlayStation 4, le jeu post-apocalyptique débarquera environ deux mois plus tard, soit le 26 avril 2019. Voyez une vidéo ici.

Bien que les développeurs auront le loisir de peaufiner l'expérience d'ici là, une autre raison est à l'origine de ce délai : le mois de février 2019 est chargé en jeux fort attendus qui avaient tous la même date de sortie.

Days Gone se frottait ainsi à Anthem (BioWare), à Crackdown 3 (Sumo Digital) et à Metro Exodus (4A Games). Inutile de dire que cette compétition allait faire des malheureux : opter pour un délai semble donc un choix judicieux dans les circonstances.

Briser les conventions

Depuis l'annonce du projet Days Gone, Bend Studio n'a cessé de marteler que son jeu n'est pas qu'une énième copie d'un thème surexploité. Et nous avons envie de leur donner raison, du moins en partie.

Le personnage principal, Deacon St. John, est un chasseur de prime et dur à cuire qui traverse le gigantesque monde ouvert à l'aide de sa fidèle moto. Ce moyen de transport est un élément central du jeu pour survivre alors que la plupart des humains ont été transformés en Freakers à la suite d'une terrible pandémie. Ces morts-vivants rôdent en gigantesques hordes dynamiques, autre élément distinct de Days Gone.

Premier projet d'envergure pour Bend Studio depuis son travail avec la série Syphon Filter, Days Gone s'annonce comme un jeu avec des idées fraîches. Reste à voir si les développeurs sauront créer une expérience bien dosée entre narration et exploration.

En direct de 19:00 à 00:00
997
100
Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.