• Accueil
  • Assurance voyage | «Le risque médical lié à la COVID ne semble pas être un problème à assurer»

Assurance voyage | «Le risque médical lié à la COVID ne semble pas être un problème à assurer»

Assurance voyage | «Le risque médical lié à la COVID ne semble pas être un problème à assurer»Getty Images/Stone/ Hinterhaus Productions
COVID-19: est-ce qu'il sera possible de s'assurer pour voyager?

9:29

L’Union européenne ouvre ses frontières aux Canadiens, pas aux Américains.

12:23

Alors que l’Union européenne ouvre ses frontières à certains pays, dont le Canada, les voyageurs d’ici pourront-ils partir explorer le monde tout en étant assurés?  

Dès le 1er juillet, les voyageurs de 15 pays, dont fait partie le Canada, pourront traverser les frontières de l'Union européenne.

Pour leur part, les Américains n'auront pas accès au territoire européen. 

Mais comme le gouvernement canadien n’a pas encore levé ses avertissements, il sera plus difficile pour les voyageurs d’ici de s’assurer.  

«Le risque médical lié à la COVID ne semble pas être un problème à assurer. La problématique semble venir de problèmes collatéraux non liés à la condition médicale. La donne a changé le 14 mars. Jamais dans l’histoire de l’assurance voyage, les frontières ont été fermées globalement et tout d’un coup. Et cela pose un problème au niveau de l’assistance qu’on peut donner aux clients»

«Donc, si vous êtes hospitalisé à Miami et qu’on veut vous rapatrier, mais que les frontières sont fermées, que fait-on? C’est une situation qui n’a jamais été vécue et qui pose bien des maux de tête aux assureurs» 

«Mais je reste positif, je crois que des solutions imaginatives vont se créer et qu’on va pouvoir recommencer à voyager plus tôt que tard. Mais il faut absolument que les avertissements du gouvernement fédéral soient levés. Je pense qu’au niveau du risque, ça va être quantifiable, mais sera-t-on capable de donner l’assistance aux clients lorsqu’ils sont à l’étranger?»

En direct de 20:00 à 00:00
0
100
Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.