<!DOCTYPE html><html><head>
  <base href="/">
  <meta charset="utf-8">
  <title>Changeons le monde un hit à la fois - CKOI</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script type="text/javascript">
    var doc = document.documentElement;
    doc.setAttribute('data-useragent', navigator.userAgent);
  </script>

  <style type="text/css">
    .ie-refused {
      display: none;
      position: fixed;
      top: 0px;
      right: 0;
      left: 0;
      bottom: 0;
      margin: auto;
      background-color: #333;
      color: white;
      text-align: center;
      padding: 10px;
      z-index: 10000;
    }

    html[data-useragent*='MSIE 10.0'] .ie-refused {
      display: block;
    }
  </style>

  <!--[if lte IE 9]>
    <style type='text/css'>
      .ie-refused {
        display: block;
      }
    </style>
  <![endif]-->

  <link rel="icon" href="/favicon.ico">
  <link rel="alternate" type="application/rss+xml" href="rss.xml">

  <!-- Instana -->
  <script>
    (function (i, s, o, g, r, a, m) {
      i['InstanaEumObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//eum.instana.io/eum.min.js', 'ineum');
    ineum('ignoreUrls', [
      /.*akamaihd.net\/i\/.+\.(ts|m3u8).*/,
      /.*icecast.cogecomedia.com\/.*/,
      /.*stream.statsradio.com\/hls\/.*/
    ]);
    if (window.location.hostname.indexOf('staging.') === 0) {
      ineum('apiKey', 'NbuQLr-BRzSN9SdIBsy7Ww');
    } else {
      ineum('apiKey', 'uGUNal17QBaHcBskHLVF3Q');
    }

  </script>
  <!-- End Instana -->

  <script>
    dataLayer = [{}];

  </script>
  <!-- Google Tag Manager -->
  <script>
    var gtmId = 'GTM-P7Q6CJX';

    (function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', gtmId);

  </script>
  <!-- End Google Tag Manager -->

  <!-- Google Analytics -->
  <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

  </script>
  <!-- End Google Analytics -->

  <script>
    (function (r, a, d, i, o) {
      r['RadioAnalytics'] = i;
      r[i] = r[i] || function () {
        (r[i].options = r[i].options || []).push(arguments);
      };
      o = a.createElement("script");
      o.async = 1;
      o.src = d;
      var n = a.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(o, n);
    })(window, document, 'http' + ('https:' === location.protocol ? 's' : '') + "://statsradio.com/js/RadioAnalytics.js?ts=" + new Date().getTime(), "ra");

  </script>

  
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/Swiper/4.2.2/css/swiper.min.css">
  

  <script>
    var hostName = window.location.hostname;
    if(hostName.indexOf('rythmefm.com') > 1 || hostName.indexOf('cime.fm') > 1) {
      var WebFontConfig = {
        google: {
          families: ['Raleway:400,400i,700,700i,800']
        }
      };
    } else if(hostName.indexOf('ckoi.com') > 1) {
      var WebFontConfig = {
        google: {
          families: ['Rubik:400,400i,500,700,700i']
        }
      };
    } else if(hostName.indexOf('985fm.ca') > 1 || hostName.indexOf('fm1047.ca') > 1 || hostName.indexOf('fm1069.ca') > 1 || hostName.indexOf('fm1077.ca') > 1 || hostName.indexOf('m1029.com') > 1 || hostName.indexOf('fm93.com') > 1) {
      var WebFontConfig = {
        google: {
          families: ['Montserrat:400,400i,700,700i,900']
        }
      };
    } else if(hostName.indexOf('thebeat925.ca') > 1) {
      var WebFontConfig = {
        custom: {
          families: ['Metropolis'],
          urls: ['/assets/fonts/metropolis.font.css']
        }
      };
    }

    WebFont.load(WebFontConfig);
  </script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script type="text/javascript" src="//rdc.m32.media/madops.js" async=""></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var madops = madops || {};
    madops.inhibitFirstRegisters = true;
    var m32_context = m32_context || {};
    var player;
    var ra;
  </script>
<link href="assets/app.7b4fba3ff8677879f801.style.css" rel="stylesheet"><meta property="og:title" content="Changeons le monde un hit à la fois - CKOI"><meta name="description" content="Changeons le monde un hit à la fois"><meta property="og:description" content="Changeons le monde un hit à la fois"><meta property="og:site_name" content="CKOI"><meta property="og:type" content="website"><meta property="og:locale" content="fr_CA"><meta property="og:url" content="https://www.ckoi.com"><style ng-transition="cogecolive">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</style><script>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</script></head>

<body>
  <app-root ng-version="4.3.3" class="style-ckoi layout-music"><app-layout><!---->

<svg-definitions><svg style="display: none;" xmlns="http://www.w3.org/2000/svg"><symbol id="nc-logo-fb-simple" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-twitter" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M16,3c-0.6,0.3-1.2,0.4-1.9,0.5c0.7-0.4,1.2-1,1.4-1.8c-0.6,0.4-1.3,0.6-2.1,0.8c-0.6-0.6-1.5-1-2.4-1 C9.3,1.5,7.8,3,7.8,4.8c0,0.3,0,0.5,0.1,0.7C5.2,5.4,2.7,4.1,1.1,2.1c-0.3,0.5-0.4,1-0.4,1.7c0,1.1,0.6,2.1,1.5,2.7 c-0.5,0-1-0.2-1.5-0.4c0,0,0,0,0,0c0,1.6,1.1,2.9,2.6,3.2C3,9.4,2.7,9.4,2.4,9.4c-0.2,0-0.4,0-0.6-0.1c0.4,1.3,1.6,2.3,3.1,2.3 c-1.1,0.9-2.5,1.4-4.1,1.4c-0.3,0-0.5,0-0.8,0c1.5,0.9,3.2,1.5,5,1.5c6,0,9.3-5,9.3-9.3c0-0.1,0-0.3,0-0.4C15,4.3,15.6,3.7,16,3z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-pinterest" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,0C3.6,0,0,3.6,0,8c0,3.4,2.1,6.3,5.1,7.4c-0.1-0.6-0.1-1.6,0-2.3c0.1-0.6,0.9-4,0.9-4S5.8,8.7,5.8,8 C5.8,6.9,6.5,6,7.3,6c0.7,0,1,0.5,1,1.1c0,0.7-0.4,1.7-0.7,2.7c-0.2,0.8,0.4,1.4,1.2,1.4c1.4,0,2.5-1.5,2.5-3.7 c0-1.9-1.4-3.3-3.3-3.3c-2.3,0-3.6,1.7-3.6,3.5c0,0.7,0.3,1.4,0.6,1.8C5,9.7,5,9.8,5,9.9c-0.1,0.3-0.2,0.8-0.2,0.9 c0,0.1-0.1,0.2-0.3,0.1c-1-0.5-1.6-1.9-1.6-3.1C2.9,5.3,4.7,3,8.2,3c2.8,0,4.9,2,4.9,4.6c0,2.8-1.7,5-4.2,5c-0.8,0-1.6-0.4-1.8-0.9 c0,0-0.4,1.5-0.5,1.9c-0.2,0.7-0.7,1.6-1,2.1C6.4,15.9,7.2,16,8,16c4.4,0,8-3.6,8-8C16,3.6,12.4,0,8,0z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-instagram" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><circle cx="12.145" cy="3.892" fill="currentColor" r="0.96"></circle> <path d="M8,12c-2.206,0-4-1.794-4-4s1.794-4,4-4s4,1.794,4,4S10.206,12,8,12z M8,6C6.897,6,6,6.897,6,8 s0.897,2,2,2s2-0.897,2-2S9.103,6,8,6z" data-color="color-2"></path> <path d="M12,16H4c-2.056,0-4-1.944-4-4V4c0-2.056,1.944-4,4-4h8c2.056,0,4,1.944,4,4v8C16,14.056,14.056,16,12,16z M4,2C3.065,2,2,3.065,2,4v8c0,0.953,1.047,2,2,2h8c0.935,0,2-1.065,2-2V4c0-0.935-1.065-2-2-2H4z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-youtube" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-google-plus" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,7v2.4h4.1c-0.2,1-1.2,3-4,3c-2.4,0-4.3-2-4.3-4.4s2-4.4,4.3-4.4 c1.4,0,2.3,0.6,2.8,1.1l1.9-1.8C11.6,1.7,10,1,8.1,1c-3.9,0-7,3.1-7,7s3.1,7,7,7c4,0,6.7-2.8,6.7-6.8c0-0.5,0-0.8-0.1-1.2H8L8,7z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-rss" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><circle cx="3" cy="13" fill="currentColor" r="2"></circle> <path d="M15,15h-2.7C12.3,8.8,7.2,3.7,1,3.7V1C8.7,1,15,7.3,15,15z" fill="currentColor"></path> <path d="M10.3,15H7.7c0-3.7-3-6.7-6.7-6.7V5.7C6.1,5.7,10.3,9.9,10.3,15z" data-color="color-2"></path></g></symbol><symbol id="nc-zoom-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z" fill="currentColor"></path></g></symbol><symbol id="nc-calendar-grid-61" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M24,3c0-0.552-0.448-1-1-1h-3V1c0-0.552-0.448-1-1-1h-4c-0.552,0-1,0.448-1,1v1h-4V1 c0-0.552-0.448-1-1-1H5C4.448,0,4,0.448,4,1v1H1C0.448,2,0,2.448,0,3v4h24V3z M8,5H6V2h2V5z M18,5h-2V2h2V5z" data-color="color-2"></path> <path d="M0,9v14c0,0.552,0.448,1,1,1h22c0.552,0,1-0.448,1-1V9H0z M8,20H4v-3h4V20z M8,15H4v-3h4V15z M14,20h-4v-3h4 V20z M14,15h-4v-3h4V15z M20,20h-4v-3h4V20z M20,15h-4v-3h4V15z" fill="currentColor"></path></g></symbol><symbol id="nc-simple-remove" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M17.4,16L27.7,5.7c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L16,14.6L5.7,4.3c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4 L14.6,16L4.3,26.3c-0.4,0.4-0.4,1,0,1.4C4.5,27.9,4.7,28,5,28s0.5-0.1,0.7-0.3L16,17.4l10.3,10.3c0.2,0.2,0.5,0.3,0.7,0.3 s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L17.4,16z" fill="currentColor"></path></g></symbol><symbol id="nc-button-play" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M20.555,11.168l-15-10c-0.307-0.204-0.702-0.224-1.026-0.05C4.203,1.292,4,1.631,4,2v20 c0,0.369,0.203,0.708,0.528,0.882C4.676,22.961,4.838,23,5,23c0.194,0,0.388-0.057,0.555-0.168l15-10C20.833,12.646,21,12.334,21,12 S20.833,11.354,20.555,11.168z" fill="currentColor"></path></g></symbol><symbol id="nc-button-pause" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M9,1H3C2.447,1,2,1.447,2,2v20c0,0.553,0.447,1,1,1h6c0.553,0,1-0.447,1-1V2C10,1.447,9.553,1,9,1z" fill="currentColor"></path> <path d="M21,1h-6c-0.553,0-1,0.447-1,1v20c0,0.553,0.447,1,1,1h6c0.553,0,1-0.447,1-1V2C22,1.447,21.553,1,21,1z" fill="currentColor"></path></g></symbol><symbol id="nc-button-stop" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M22,1H2C1.447,1,1,1.447,1,2v20c0,0.553,0.447,1,1,1h20c0.553,0,1-0.447,1-1V2C23,1.447,22.553,1,22,1z" fill="currentColor"></path></g></symbol><symbol id="nc-curved-next" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M13,15v6.4L23.4,11L13,0.6V7C8.4,7.2,0,9.1,0,20v3.7l1.9-3.2C4.3,16.4,6.7,15.1,13,15z" fill="currentColor"></path></g></symbol><symbol id="nc-tail-right" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M30.707,15.293L21,5.586L19.586,7l8,8H1v2h26.586l-8,8L21,26.414l9.707-9.707 C31.098,16.316,31.098,15.684,30.707,15.293z" fill="currentColor"></path></g></symbol><symbol id="nc-tail-left" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M1.293,15.293L11,5.586L12.414,7l-8,8H31v2H4.414l8,8L11,26.414l-9.707-9.707 C0.902,16.316,0.902,15.684,1.293,15.293z" fill="currentColor"></path></g></symbol><symbol id="nc-volume-ban" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M10.567,17.675L17.4,22.8c0.176,0.133,0.388,0.2,0.6,0.2c0.152,0,0.306-0.035,0.447-0.105 C18.786,22.725,19,22.379,19,22V9.242L10.567,17.675z" fill="currentColor"></path> <path d="M2,17h5L19,5V2c0-0.379-0.214-0.725-0.553-0.895C18.109,0.938,17.703,0.973,17.4,1.2L9.667,7H2 C1.447,7,1,7.447,1,8v8C1,16.553,1.447,17,2,17z" fill="currentColor"></path> <path d="M1,24c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414l22-22 c0.391-0.391,1.023-0.391,1.414,0s0.391,1.023,0,1.414l-22,22C1.512,23.902,1.256,24,1,24z" data-color="color-2"></path></g></symbol><symbol id="nc-volume-97" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M14.447,1.105C14.109,0.938,13.703,0.973,13.4,1.2L5.667,7H1C0.447,7,0,7.447,0,8v8c0,0.553,0.447,1,1,1 h4.667l7.733,5.8c0.176,0.133,0.388,0.2,0.6,0.2c0.152,0,0.306-0.035,0.447-0.105C14.786,22.725,15,22.379,15,22V2 C15,1.621,14.786,1.275,14.447,1.105z" fill="currentColor"></path> <path d="M18.243,7.758l-0.707-0.707l-1.414,1.414l0.707,0.707c1.56,1.56,1.56,4.097,0,5.656 l-0.707,0.707l1.414,1.414l0.707-0.707C20.582,13.903,20.582,10.097,18.243,7.758z" data-color="color-2"></path> <path d="M20.364,4.222L18.95,5.636l0.707,0.707c3.119,3.119,3.119,8.195,0,11.314l-0.707,0.707 l1.414,1.414l0.707-0.707c3.899-3.899,3.899-10.243,0-14.143L20.364,4.222z" data-color="color-2"></path></g></symbol><symbol id="nc-volume-93" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M19.447,1.105C19.107,0.937,18.703,0.972,18.4,1.2L10.667,7H3C2.448,7,2,7.447,2,8v8c0,0.553,0.448,1,1,1 h7.667l7.733,5.8c0.177,0.133,0.388,0.2,0.6,0.2c0.152,0,0.306-0.035,0.447-0.105C19.786,22.725,20,22.379,20,22V2 C20,1.621,19.786,1.275,19.447,1.105z" fill="currentColor"></path></g></symbol><symbol id="nc-email-84" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M23,2H1C0.4,2,0,2.4,0,3v18c0,0.6,0.4,1,1,1h22c0.6,0,1-0.4,1-1V3C24,2.4,23.6,2,23,2z M20.7,6.8l-8,7 C12.5,13.9,12.2,14,12,14s-0.5-0.1-0.7-0.2l-8-7c-0.4-0.4-0.5-1-0.1-1.4c0.4-0.4,1-0.5,1.4-0.1l7.3,6.4l7.3-6.4 c0.4-0.4,1-0.3,1.4,0.1C21.1,5.8,21.1,6.4,20.7,6.8z" fill="currentColor"></path></g></symbol><symbol id="nc-headphone" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M12,0C5.383,0,0,5.383,0,12v9c0,1.654,1.346,3,3,3h4c0.553,0,1-0.448,1-1v-8c0-0.552-0.447-1-1-1H2v-2 C2,6.486,6.486,2,12,2s10,4.486,10,10v2h-5c-0.553,0-1,0.448-1,1v8c0,0.552,0.447,1,1,1h4c1.654,0,3-1.346,3-3v-9 C24,5.383,18.617,0,12,0z" fill="currentColor"></path></g></symbol><symbol id="nc-ic_photo_library_24px" viewBox="0 0 24 24"><g class="nc-icon-wrapper" fill="currentColor">
        <path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"></path>
    </g></symbol><symbol id="nc-flash-21" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15,6H8.4l1.6-4.7c0.3-1-0.9-1.8-1.7-1l-8,8C-0.3,8.9,0.1,10,1,10h6.6l-1.6,4.7c-0.3,1,0.9,1.8,1.7,1l8-8 C16.3,7.1,15.9,6,15,6z" fill="currentColor"></path></g></symbol><symbol id="nc-single-02" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,2c1.1,0,2,0.9,2,2v1c0,1.1-0.9,2-2,2S6,6.1,6,5V4C6,2.9,6.9,2,8,2 M8,0C5.8,0,4,1.8,4,4v1 c0,2.2,1.8,4,4,4s4-1.8,4-4V4C12,1.8,10.2,0,8,0L8,0z" fill="currentColor"></path> <path d="M9,12c1.5,0,2.8,0.8,3.5,2l-8.9,0c0.7-1.2,2-2,3.5-2H9 M9,10H7c-3.3,0-6,2.7-6,6v0h14v0 C15,12.7,12.3,10,9,10L9,10z" data-color="color-2"></path></g></symbol><symbol id="nc-bars" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><rect fill="currentColor" height="4" width="2" x="7"></rect> <rect fill="currentColor" height="2" opacity="0.9" transform="matrix(0.7071 -0.7071 0.7071 0.7071 0.929 9.7574)" width="4" x="10.243" y="2.757"></rect> <rect fill="currentColor" height="2" opacity="0.8" width="4" x="12" y="7"></rect> <rect fill="currentColor" height="4" opacity="0.7" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.0711 12.2427)" width="2" x="11.243" y="10.243"></rect> <rect fill="currentColor" height="4" opacity="0.6" width="2" x="7" y="12"></rect> <rect fill="currentColor" height="2" opacity="0.5" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -7.5564 6.2426)" width="4" x="1.758" y="11.243"></rect> <rect fill="currentColor" height="2" opacity="0.4" width="4" y="7"></rect> <rect fill="currentColor" height="4" opacity="0.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -1.5563 3.7573)" width="2" x="2.757" y="1.758"></rect> </g></symbol><symbol id="nc-gallery" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><rect fill="currentColor" height="2" width="2" x="7" y="7"></rect> <rect fill="currentColor" height="2" width="2" x="15" y="15"></rect> <rect fill="currentColor" height="2" width="2" x="7" y="15"></rect> <path d="M22,0H2C1.447,0,1,0.447,1,1v22c0,0.553,0.447,1,1,1h20c0.553,0,1-0.447,1-1V1C23,0.447,22.553,0,22,0z M11,19H5v-6h6V19z M11,11H5V5h6V11z M19,19h-6v-6h6V19z M19,11h-6V5h6V11z" fill="currentColor"></path> <rect fill="currentColor" height="2" width="2" x="15" y="7"></rect></g></symbol><symbol id="nc-cart-simple" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15,3H4.5L4,0.8C3.9,0.3,3.5,0,3,0H0v2h2.2L4,10.2C4.1,10.7,4.5,11,5,11h8c0.4,0,0.8-0.3,0.9-0.7l2-6 C16.1,3.8,15.8,3,15,3z" fill="currentColor"></path> <circle cx="5" cy="14" data-color="color-2" r="2"></circle> <circle cx="13" cy="14" data-color="color-2" r="2"></circle></g></symbol><symbol id="nc-apple" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14.326,12.08c-0.346,0.766-0.511,1.108-0.957,1.785c-0.621,0.945-1.496,2.123-2.581,2.133
	c-0.964,0.009-1.212-0.627-2.52-0.62S6.686,16.009,5.722,16c-1.085-0.01-1.914-1.073-2.536-2.019
	C1.45,11.337,1.268,8.235,2.339,6.586c0.761-1.173,1.962-1.858,3.092-1.858c1.15,0,1.872,0.63,2.823,0.63
	c0.922,0,1.484-0.631,2.814-0.631c1.005,0,2.07,0.547,2.828,1.492C11.411,7.582,11.815,11.131,14.326,12.08L14.326,12.08z" fill="currentColor"></path>
<path d="M10.604,2.699c0.546-0.7,0.96-1.689,0.809-2.699C10.522,0.061,9.48,0.628,8.871,1.367
	C8.319,2.038,7.863,3.033,8.04,4C9.013,4.03,10.019,3.449,10.604,2.699L10.604,2.699z" data-color="color-2"></path></g></symbol><symbol id="nc-heart-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14.682,2.318c-1.757-1.757-4.607-1.757-6.364,0C8.197,2.439,8.104,2.577,8,2.707 C7.896,2.577,7.803,2.439,7.682,2.318c-1.757-1.757-4.607-1.757-6.364,0c-1.757,1.757-1.757,4.607,0,6.364L8,15l6.682-6.318 C16.439,6.925,16.439,4.075,14.682,2.318z" fill="currentColor"></path></g></symbol><symbol id="nc-phone-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15.285,12.305l-2.578-2.594c-0.39-0.393-1.025-0.393-1.416-0.002L9,12L4,7l2.294-2.294 c0.39-0.39,0.391-1.023,0.001-1.414l-2.58-2.584C3.324,0.317,2.691,0.317,2.3,0.708L0.004,3.003L0,3c0,7.18,5.82,13,13,13 l2.283-2.283C15.673,13.327,15.674,12.696,15.285,12.305z" fill="currentColor"></path></g></symbol><symbol id="nc-like-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M13.3,6H9V2c0-1.5-0.8-2-2-2C6.7,0,6.4,0.2,6.4,0.5C6.4,0.5,4.1,8,4,8v8h8.6c1.3,0,2.4-1,2.6-2.3L16,9.1 c0.1-0.8-0.1-1.6-0.6-2.1C14.9,6.3,14.1,6,13.3,6z" fill="currentColor"></path> <rect data-color="color-2" height="8" width="2" y="8"></rect></g></symbol><symbol id="nc-audio-92" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M20,15v-2h4v-3h-4V8h4c0-4.411-3.589-8-8-8S8,3.589,8,8h4v2H8v3h4v2H8.069c0.495,3.94,3.859,7,7.931,7 s7.436-3.06,7.931-7H20z" fill="currentColor"></path> <path d="M24,30h-7v-4.051C23.149,25.438,28,20.28,28,14c0-0.553-0.448-1-1-1s-1,0.447-1,1 c0,5.514-4.486,10-10,10S6,19.514,6,14c0-0.553-0.448-1-1-1s-1,0.447-1,1c0,6.28,4.851,11.438,11,11.949V30H8c-0.552,0-1,0.447-1,1 s0.448,1,1,1h16c0.552,0,1-0.447,1-1S24.552,30,24,30z" data-color="color-2"></path></g></symbol><symbol id="nc-cloud-download-95" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M19.872,10.076C19.189,6.045,15.666,3,11.5,3c-4.304,0-7.877,3.196-8.419,7.396C1.236,11.161,0,12.963,0,15 c0,2.757,2.243,5,5,5h14c2.757,0,5-2.243,5-5C24,12.54,22.215,10.49,19.872,10.076z M12,17l-5-5h4V8h2v4h4L12,17z" fill="currentColor"></path></g></symbol><symbol id="nc-cogeco-maboutique-48px" viewBox="0 0 48 48"><g class="nc-icon-wrapper" fill="currentColor"><path class="cogeco-maboutique-48px" d="M31.055 14.652a.879.879 0 1 1 0-1.758.879.879 0 0 1 0 1.758zm-13.057-4.334c.9-5.06 3.28-8.784 5.992-8.784s5.094 3.724 5.993 8.784H17.998zm-1.053 4.334a.879.879 0 1 1 0-1.757.879.879 0 0 1 0 1.757zm14.6-4.334c-.356-2.163-.972-4.15-1.822-5.81C28.236 1.6 26.2 0 23.99 0c-2.21 0-4.246 1.6-5.732 4.507-.85 1.661-1.466 3.648-1.822 5.811H7.687V48h32.626V10.318h-8.768z" fill="currentColor"></path></g></symbol><symbol id="nc-pin-3" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,0C4.1,0,1,3.1,1,7c0,1.9,0.7,3.7,2.1,5c0.1,0.1,4.1,3.7,4.2,3.8c0.4,0.3,1,0.3,1.3,0 c0.1-0.1,4.2-3.7,4.2-3.8c1.4-1.3,2.1-3.1,2.1-5C15,3.1,11.9,0,8,0z M8,9C6.9,9,6,8.1,6,7s0.9-2,2-2c1.1,0,2,0.9,2,2S9.1,9,8,9z" fill="currentColor"></path></g></symbol><symbol id="nc-alert-circle-i-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,0C3.6,0,0,3.6,0,8s3.6,8,8,8s8-3.6,8-8S12.4,0,8,0z M9,12H7V7h2V12z M8,6C7.4,6,7,5.6,7,5s0.4-1,1-1 s1,0.4,1,1S8.6,6,8,6z" fill="currentColor"></path></g></symbol><symbol id="nc-g-check" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M16,3.6L15.2,2C8.3,4,4.8,8.4,4.8,8.4L1.6,6L0,7.6L4.8,14C8.5,7.1,16,3.6,16,3.6z" fill="currentColor"></path></g></symbol><symbol id="nc-like-no" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14,10H8v4c0,1.2-0.8,2-2,2L3,9H1C0.4,9,0,8.6,0,8V1c0-0.6,0.4-1,1-1h11c1.4,0,2.7,1,2.9,2.4l1,5.2 C16.2,8.8,15.3,10,14,10z" fill="currentColor"></path></g></symbol><symbol id="nc-like" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14,6H8V2c0-1.2-0.8-2-2-2L3,7H1C0.4,7,0,7.4,0,8v7c0,0.6,0.4,1,1,1h11c1.4,0,2.7-1,2.9-2.4l1-5.2 C16.2,7.2,15.3,6,14,6z" fill="currentColor"></path></g></symbol><symbol id="nc-calendar-date" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15,2h-2V0h-2v2H9V0H7v2H5V0H3v2H1C0.447,2,0,2.447,0,3v12c0,0.553,0.447,1,1,1h14c0.553,0,1-0.447,1-1V3 C16,2.447,15.553,2,15,2z M14,14H2V5h12V14z" fill="currentColor"></path> <rect data-color="color-2" height="2" width="2" x="4" y="7"></rect> <rect data-color="color-2" height="2" width="2" x="7" y="7"></rect> <rect data-color="color-2" height="2" width="2" x="4" y="10"></rect> <rect data-color="color-2" height="2" width="2" x="7" y="10"></rect> <rect data-color="color-2" height="2" width="2" x="10" y="7"></rect> <rect data-color="color-2" height="2" width="2" x="10" y="10"></rect> </g></symbol><symbol id="nc-ic_more_vert_24px" viewBox="0 0 24 24"><g class="nc-icon-wrapper" fill="currentColor">
        <path d="M12 8c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2zm0 2c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path>
    </g></symbol></svg>
</svg-definitions>

<div class="app main" id="main-app-scroll">
  <router-outlet></router-outlet><ng-component><header class="l-header">
  <ad-component type="home-pow-0"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component>
  <ad-component type="home-0"><div class="ad ad--banner ad--horizontal" className="ad ad--banner ad--horizontal">
  <!---->
</div>
</ad-component>
  <top-bar><nav class="topbar">

  <div class="container">

    <button class="topbar__btn sidenav-toggle">
      <span class="icon icon--hamburger"></span>
    </button>

    <form class="topbar__search search-form ng-untouched ng-pristine ng-valid" novalidate="">
      <input class="form-control mr-sm-2 search-bar ng-untouched ng-pristine ng-valid" name="searchField" type="text" value="" placeholder="Rechercher">
      <i class="fa fa-search search-icon"></i>
    </form>

    <!----><div class="topbar__logo">
      <a routerLink="/" href="/">
        <svg class="station-logo" viewBox="0 0 217 78" xmlns="http://www.w3.org/2000/svg">
          <title>96,9 CKOI</title>
          <defs>
            <linearGradient id="ckoi-a" x1="50.155%" x2="50.155%" y1=".377%" y2="103.803%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-b" x1="49.856%" x2="49.856%" y1=".497%" y2="103.911%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-c" x1="50.497%" x2="50.497%" y1="-316.709%" y2="400.864%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-d" x1="50.395%" x2="50.395%" y1="1.017%" y2="171.086%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-e" x1="49.988%" x2="49.988%" y1="-2.296%" y2="109.349%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="43.7%" stop-color="#E22B31"></stop>
              <stop offset="59.4%" stop-color="#DB2A30"></stop>
              <stop offset="70.6%" stop-color="#D0292E"></stop>
              <stop offset="79.7%" stop-color="#BF272B"></stop>
              <stop offset="87.4%" stop-color="#A92528"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-f" x1="49.986%" x2="49.986%" y1="-1.704%" y2="109.953%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="43.7%" stop-color="#E22B31"></stop>
              <stop offset="59.4%" stop-color="#DB2A30"></stop>
              <stop offset="70.6%" stop-color="#D0292E"></stop>
              <stop offset="79.7%" stop-color="#BF272B"></stop>
              <stop offset="87.4%" stop-color="#A92528"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-g" x1="49.656%" x2="49.656%" y1=".075%" y2="108.506%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="43.7%" stop-color="#E22B31"></stop>
              <stop offset="59.4%" stop-color="#DB2A30"></stop>
              <stop offset="70.6%" stop-color="#D0292E"></stop>
              <stop offset="79.7%" stop-color="#BF272B"></stop>
              <stop offset="87.4%" stop-color="#A92528"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-h" x1="49.681%" x2="49.681%" y1="-1.71%" y2="109.947%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31.2%" stop-color="#E12B31"></stop>
              <stop offset="49.6%" stop-color="#D92A2F"></stop>
              <stop offset="64.8%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.1%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
          </defs>
          <g fill="none" fill-rule="evenodd">
            <path class="text" d="M25,47.8 C19.1,47.8 14.7,46.3 11.8,43.4 C8.9,40.4 7.4,36.3 7.4,31 C7.4,29.9 7.4,28.8 7.5,27.8 C7.6,26.7 7.8,25.5 8,24.1 C8.7,20.6 9.5,17.5 10.4,14.6 C11.3,11.8 12.6,9.3 14.4,7.4 C16.2,5.4 18.5,3.9 21.5,2.8 C24.4,1.7 28.3,1.2 33.1,1.1 L61.7,1 C67,1 70.9,2.4 73.3,5.2 C75.7,8 76.9,11.5 76.9,15.7 C76.9,17.6 76.7,19.5 76.2,21.5 L69,57 C68.3,60.3 67.3,63.1 66.1,65.7 C64.9,68.2 63.4,70.3 61.5,72 C59.6,73.7 57.4,75 54.9,75.9 C52.3,76.8 49.2,77.2 45.7,77.2 L0.9,77.3 L4.8,59.2 L36.7,59.1 C38.9,59.1 40.7,58.8 42.1,58.2 C43.6,57.6 44.5,56.3 44.9,54.1 L46.3,47.7 L25,47.8 Z M51.2,25.2 C51.4,24.3 51.5,23.4 51.5,22.7 C51.5,21.5 51.1,20.6 50.4,20 C49.7,19.4 48.5,19.1 46.8,19.1 L41.1,19.1 C38.9,19.1 37.2,19.5 35.9,20.2 C34.6,20.9 33.8,22.3 33.4,24.2 C33.2,25.2 33.1,26 33.1,26.6 C33.1,29.5 35,31 38.6,30.9 L49.9,30.9 L51.2,25.2 Z" fill-rule="nonzero" fill="url(/#ckoi-a)"></path>
            <path class="text" d="M126,30.4 C131.9,30.4 136.3,31.9 139.2,34.8 C142.1,37.8 143.5,41.9 143.5,47.1 C143.5,49.3 143.3,51.6 142.9,54.1 C142.2,57.6 141.5,60.7 140.6,63.6 C139.7,66.4 138.4,68.9 136.6,70.8 C134.8,72.8 132.5,74.3 129.5,75.4 C126.5,76.5 122.6,77.1 117.8,77.1 L89.2,77.2 C83.9,77.2 80,75.9 77.6,73.4 C75.1,70.8 73.9,67.4 73.9,63.1 C73.9,61 74.1,58.9 74.7,56.8 L82.3,21.2 C83,17.9 83.9,15 85.1,12.5 C86.3,10 87.8,7.9 89.7,6.2 C91.5,4.5 93.7,3.2 96.3,2.3 C98.9,1.4 101.9,1 105.5,1 L150.3,0.9 L146.5,19 L114.6,19.1 C112.4,19.1 110.6,19.4 109.2,20 C107.8,20.6 106.8,22 106.3,24.1 L104.9,30.5 L126,30.4 Z M99.9,52.9 C99.7,53.9 99.6,54.8 99.6,55.4 C99.6,56.7 100,57.6 100.7,58.2 C101.5,58.7 102.7,59 104.3,59 L110,59 C112.2,59 113.9,58.6 115.2,57.9 C116.5,57.2 117.3,55.8 117.7,53.8 C117.9,52.7 118,51.8 118,51.2 C118,48.4 116.2,47.1 112.6,47.1 L101.3,47.1 L99.9,52.9 Z" fill-rule="nonzero" fill="url(/#ckoi-b)"></path>
            <polygon class="text" points="151.2 47 153.5 36.1 165.5 36.1 163.2 47.1" fill="url(/#ckoi-c)"></polygon>
            <path class="text" d="M185.4,29.1 C181.8,29.1 179.2,28.2 177.4,26.4 C175.6,24.6 174.7,22.1 174.7,18.9 C174.7,18.2 174.7,17.6 174.8,17 C174.8,16.4 175,15.6 175.1,14.8 C175.5,12.7 176,10.8 176.6,9 C177.1,7.3 178,5.8 179,4.6 C180.1,3.4 181.5,2.5 183.3,1.8 C185.1,1.1 187.4,0.8 190.3,0.8 L207.7,0.8 C210.9,0.8 213.3,1.6 214.7,3.3 C216.2,5 216.9,7.1 216.9,9.7 C216.9,10.8 216.8,12 216.5,13.2 L211.9,34.8 C211.5,36.8 210.9,38.5 210.2,40.1 C209.5,41.6 208.5,42.9 207.4,43.9 C206.3,44.9 204.9,45.7 203.4,46.3 C201.8,46.8 200,47.1 197.8,47.1 L170.6,47.2 L173,36.2 L192.4,36.2 C193.7,36.2 194.8,36 195.7,35.7 C196.6,35.3 197.2,34.5 197.4,33.2 L198.2,29.3 L185.4,29.1 Z M201.3,15.4 C201.4,14.8 201.5,14.3 201.5,13.9 C201.5,13.2 201.3,12.6 200.9,12.3 C200.5,11.9 199.7,11.8 198.7,11.8 L195.3,11.8 C194,11.8 192.9,12 192.1,12.5 C191.3,12.9 190.8,13.8 190.6,14.9 C190.5,15.5 190.4,16 190.4,16.4 C190.4,18.2 191.5,19 193.8,19 L200.7,19 L201.3,15.4 Z" fill-rule="nonzero" fill="url(/#ckoi-d)"></path>
            <path class="text" d="M150.3,77.2 C148.1,77.2 146.5,76.7 145.4,75.7 C144.4,74.7 143.9,73.2 143.9,71.3 C143.9,70.8 143.9,70.3 144,69.8 C144.1,69.3 144.1,68.7 144.2,68.1 C144.5,66.6 144.8,65.4 145.3,64.4 C145.7,63.4 146.3,62.6 147,62 C147.7,61.4 148.6,61 149.6,60.7 C150.6,60.4 151.9,60.3 153.4,60.3 L160.6,60.3 L159.7,64.5 L155.3,64.5 C154.4,64.5 153.6,64.5 153,64.6 C152.4,64.7 151.9,64.9 151.5,65.1 C151.1,65.4 150.8,65.8 150.5,66.3 C150.2,66.8 150,67.5 149.8,68.5 C149.7,68.9 149.7,69.3 149.6,69.7 C149.6,70.1 149.5,70.4 149.5,70.7 C149.5,71.2 149.6,71.5 149.7,71.8 C149.8,72.1 150.1,72.3 150.4,72.5 C150.7,72.7 151.1,72.8 151.6,72.8 C152.1,72.9 152.7,72.9 153.4,72.9 L158,72.9 L157.1,77.1 L150.3,77.2 Z" fill="url(/#ckoi-e)"></path>
            <path class="text" d="M162.4,60.2 L167.9,60.2 L164.3,77.1 L158.8,77.1 L162.4,60.2 Z M171.2,77.1 L167.2,70.6 C167,70.2 166.8,69.7 166.8,69.2 C166.8,68.8 166.9,68.3 167,67.8 C167.1,67.3 167.4,66.8 167.8,66.4 L173.7,60.2 L180.2,60.2 L172.9,67.4 C172.7,67.6 172.5,67.8 172.3,68.1 C172.2,68.3 172.1,68.6 172.1,68.9 C172.1,69 172.1,69.2 172.2,69.4 C172.3,69.6 172.4,69.8 172.6,70 L177.6,77.1 L171.2,77.1 Z" fill-rule="nonzero" fill="url(/#ckoi-f)"></path>
            <path class="text" d="M189.3,60 C190.7,60 191.9,60.1 193,60.3 C194,60.5 194.9,60.9 195.5,61.4 C196.2,61.9 196.6,62.5 197,63.3 C197.3,64.1 197.5,65 197.5,66.1 L197.5,67.5 C197.5,67.7 197.5,68 197.4,68.2 C197.4,68.5 197.3,68.8 197.3,69.1 C197.1,70.3 196.8,71.4 196.6,72.3 C196.3,73.2 196,73.9 195.5,74.5 C195.1,75.1 194.6,75.6 194,76 C193.4,76.4 192.8,76.6 192.1,76.8 C191.4,77 190.5,77.1 189.6,77.2 C188.7,77.3 187.7,77.3 186.5,77.3 C185.1,77.3 183.9,77.2 182.8,77 C181.8,76.8 180.9,76.4 180.3,75.9 C179.6,75.4 179.1,74.8 178.8,74 C178.5,73.2 178.3,72.3 178.3,71.2 C178.3,70.7 178.3,70.2 178.4,69.8 C178.4,69.3 178.5,68.8 178.6,68.1 C178.8,66.9 179,65.8 179.3,64.9 C179.6,64 180,63.3 180.4,62.7 C180.8,62.1 181.3,61.6 181.9,61.2 C182.5,60.8 183.1,60.6 183.8,60.3 C184.5,60.1 185.4,60 186.3,59.9 C187.1,60 188.2,60 189.3,60 Z M184.2,68.4 C184.1,68.8 184.1,69.2 184,69.6 C183.9,70 183.9,70.4 183.9,70.6 C183.9,71.5 184.2,72.1 184.7,72.4 C185.2,72.8 186,73 186.9,73 C187.6,73 188.2,72.9 188.7,72.8 C189.2,72.7 189.6,72.4 190,72.1 C190.4,71.8 190.7,71.3 190.9,70.8 C191.1,70.3 191.3,69.6 191.5,68.8 C191.6,68.4 191.6,68 191.7,67.6 C191.7,67.2 191.8,66.8 191.8,66.6 C191.8,65.7 191.5,65.1 191,64.7 C190.5,64.3 189.7,64.1 188.8,64.1 C188.1,64.1 187.5,64.2 186.9,64.3 C186.4,64.4 185.9,64.7 185.6,65 C185.2,65.3 185,65.8 184.7,66.3 C184.5,67 184.3,67.6 184.2,68.4 Z" fill-rule="nonzero" fill="url(/#ckoi-g)"></path>
            <polygon class="text" points="197.3 77.1 200.9 60.2 206.4 60.2 202.8 77.1" fill="url(/#ckoi-h)"></polygon>
          </g>
        </svg>
      </a>
    </div>
    <!---->
    <!---->
    <!---->
    <!---->
    <!---->
    <!---->

    <div class="topbar__member">
      <!----><a class="user__login">
        <svg class="icon icon--default-user" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><style>.icon__stroke{fill:none;stroke-width:3;stroke-miterlimit:10;}</style><path class="icon__path" d="M20 3c9.4 0 17 7.6 17 17s-7.6 17-17 17S3 29.4 3 20 10.6 3 20 3m0-3C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0z"></path><path class="icon__stroke" d="M30 34.5c0-7.5-4.5-13.6-10-13.6S10 27 10 34.5"></path><path class="icon__path" d="M20 11c2.2 0 4 1.8 4 4s-1.8 4-4 4-4-1.8-4-4 1.8-4 4-4m0-3c-3.9 0-7 3.1-7 7s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z"></path></svg>
        <span>
          Connexion
          <svg class="icon icon--live" viewBox="0 0 173.1 33" xmlns="http://www.w3.org/2000/svg"><path class="icon__path" d="M23.5 11.9L7.5 1.1C6 .1 4.1 0 2.5.9 1 1.7 0 3.3 0 5.1v21.6c0 1.8 1 3.4 2.5 4.2.7.4 1.5.6 2.2.6 1 0 1.9-.3 2.7-.8l16-10.8c1.3-.9 2.1-2.4 2.1-4 .1-1.6-.7-3.1-2-4zm-2 5l-16 10.8c-.4.2-.8.3-1.2.1-.4-.2-.6-.6-.6-1V5.1c0-.4.2-.8.6-1 .1-.1.3-.2.5-.2s.4.1.6.2l16 10.8c.3.2.5.6.5 1 .1.4-.1.7-.4 1zM81.5 0h7v31.2h-7zM117 16.3L108.9 0h-8.4L117 33l16.5-33h-8.3zM45.1 0h-7v31.2h31.1v-7.1H45.1zM145.5 24.1h27.6v7h-27.6zM145.5 0h27.6v7h-27.6zM145.5 12.1h27.6v7h-27.6z"></path></svg>
        </span>
      </a>

      <!---->

    </div>

  </div>

</nav>


<!----><div class="l-header__navbar">

  <div class="container">

    <button class="l-header__btn sidenav-toggle">
      <span class="icon icon--hamburger"></span>
    </button>

    <!----><ul class="l-header__nav">
      <li>
        <a routerLink="/nouvelles/t/musique" href="/nouvelles/t/musique">Musique</a>
      </li>
      <li>
        <a href="/emissions">Émissions</a>
      </li>
      <li>
        <a href="/concours">Concours</a>
      </li>
      <!----><li>
        <a href="/nouvelles/t/balados">balados</a>
      </li><li>
        <a href="/nouvelles/t/showbiz">showbiz</a>
      </li><li>
        <a href="/nouvelles/t/voyage-humanitaire">voyage humanitaire</a>
      </li>
      <li>
        <a routerLink="/photos" href="/photos">Photos</a>
      </li>
    </ul>

    <!---->

    <!---->

    <!---->

    <!---->

    <!----><div class="l-header__social">
      <!----><a class="mr-3" target="_blank" href="https://www.facebook.com/969CKOI/">
        <i class="fa fa-facebook"></i>
      </a>
      <!----><a target="_blank" href="https://twitter.com/ckoi">
        <i class="fa fa-twitter"></i>
      </a>
    </div>

  </div>

</div>
</top-bar>
</header>

<!----><!---->
  <div class="container">
    <ad-component type="home-lotoquebec-0"><div class="ad ad--flex" className="ad ad--flex">
  <!---->
</div>
</ad-component>
    <weather-alert><!---->
</weather-alert>
  </div>
  <!----><!---->
    <music-home><div class="container">
  <div class="hero hero--grid5">

    <article class="hero__item">
      <!----><gallery-component><!----><ngb-carousel class="carousel slide c-carousel--hero" tabIndex="0" style="display:block;">
    <ol class="carousel-indicators">
      <!----><li id="ngb-slide-5888" class="active"></li><li id="ngb-slide-5889"></li><li id="ngb-slide-5890"></li><li id="ngb-slide-5891"></li><li id="ngb-slide-5892"></li><li id="ngb-slide-5893"></li><li id="ngb-slide-5894"></li><li id="ngb-slide-5895"></li>
    </ol>
    <div class="carousel-inner">
      <!----><div class="carousel-item active">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">En studio vendredi</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">Adib Alkhalidey et Julien Lacroix</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Debout les Comiques</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">On change tes matins dès 5h30</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Billy Tellier</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">La playlist du petit monde</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Les impossibles du midi</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">On change tes midis dès 11h30</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Le Clan MacLeod</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">On change tes retours dès 15h</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Funk Club</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">On change tes vendredis dès 15h</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Podcast Les Dérangeants</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">5 épisodes à écouter</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div><div class="carousel-item">
        <!---->
    <!----><!---->

      <a>
        <span class="hero__image"></span>
        <span class="hero__header">
          <!----><span class="tags">
            <span class="tag tag--block">Radio weekend</span>
          </span>
          <!----><span class="title">
            <span class="hero__title">On change tes weekends dès 11h</span>
          </span>
        </span>
      </a>

    
    <!---->
    <!---->
  
      </div>
    </div>
    <a class="left carousel-control-prev" role="button">
      <span aria-hidden="true" class="carousel-control-prev-icon"></span>
      <span class="sr-only">Previous</span>
    </a>
    <a class="right carousel-control-next" role="button">
      <span aria-hidden="true" class="carousel-control-next-icon"></span>
      <span class="sr-only">Next</span>
    </a>
    </ngb-carousel>
</gallery-component>
    </article>

    <div class="hero__item hero__item--ad">
      <ad-component type="home-1"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component>
    </div>

    <!----><article class="hero__item">
      <div class="hero__image"></div>

      <a title="Lundi : la journée la plus déprimante de l'année" href="/nouvelles/art-de-vivre/183733/lundi-la-journee-la-plus-deprimante-de-lannee">
        <span class="hero__header">
          <div class="tags">
            <!----><h5 class="tag tag--block">Art de vivre</h5>
          </div>
          <div class="title">
            <h2 class="hero__title">Lundi : la journée la plus déprimante de l'année</h2>
          </div>
        </span>
      </a>
    </article><article class="hero__item">
      <div class="hero__image"></div>

      <a title="Peter Mac Leod -&nbsp;L’Homme de ma vie" href="/nouvelles/showbiz/183195/peter-mac-leod-lhomme-de-ma-vie">
        <span class="hero__header">
          <div class="tags">
            <!----><h5 class="tag tag--block">Showbiz</h5>
          </div>
          <div class="title">
            <h2 class="hero__title">Peter Mac Leod -&nbsp;L’Homme de ma vie</h2>
          </div>
        </span>
      </a>
    </article><article class="hero__item">
      <div class="hero__image"></div>

      <a title="Fanny Bloom opérée à la gorge" href="/nouvelles/sante/183720/fanny-bloom-operee-a-la-gorge">
        <span class="hero__header">
          <div class="tags">
            <!----><h5 class="tag tag--block">Showbiz</h5>
          </div>
          <div class="title">
            <h2 class="hero__title">Fanny Bloom opérée à la gorge</h2>
          </div>
        </span>
      </a>
    </article>

  </div>

  <!----><!---->

    <header class="c-header--index">
      <div class="c-header__cta">
        <h2>Manchettes</h2>
        <a class="cta" href="/nouvelles">Toutes les nouvelles</a>
      </div>
    </header>

    <ul class="o-list o-list--grid-4">
      <li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/art-de-vivre/183170/toyota-supra-2020-finalement">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Toyota Supra 2020, finalement!">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Art de vivre
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Toyota Supra 2020, finalement!</span>
    
    <time class="timeago">jeudi dernier à 10:19</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/showbiz/182908/les-nouveautes-musicales-cette-semaine">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Les nouveautés musicales cette semaine">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Showbiz
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Les nouveautés musicales cette semaine</span>
    
    <time class="timeago">mercredi dernier à 15:00</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/faits-divers/180542/denis-coderre-a-fondu-comme-neige-au-soleil">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Denis Coderre a fondu comme neige au soleil">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Faits divers
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Denis Coderre a fondu comme neige au soleil</span>
    
    <time class="timeago">08/01/2019</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <!---->
        <!----><div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/showbiz/176803/le-decompte-ckoi-de-lannee-le-rap-quebecois-sort-gagnant">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Le Décompte CKOI de l’année&nbsp;: le rap québécois sort gagnant">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Showbiz
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Le Décompte CKOI de l’année&nbsp;: le rap québécois sort gagnant</span>
    
    <time class="timeago">26/12/2018</time>
  </span>
</a>
</div>
      </li>
    </ul>

  

  <!----><div class="derangeants-banner">
    <span class="bg-left"><svg height="126" viewBox="0 0 122 126" width="122" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h119.154L87.96 84.209 0 120z" fill="#d5523e" fill-rule="nonzero"></path></svg></span>
    <span class="bg-right"><svg height="126" viewBox="0 0 35 126" width="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><path d="M14.559 39.959L35 11v115H3.895z" fill="#121E3F"></path><path d="M35 106.16V126H9z" fill="#d5523e"></path></g></svg></span>
    <a routerLink="/nouvelles/international/149600/les-derangeants-le-podcast-de-la-nouvelle-generation-dentrepreneurs" href="/nouvelles/international/149600/les-derangeants-le-podcast-de-la-nouvelle-generation-dentrepreneurs">
      <div class="derangeants-banner__logo">
        <svg viewBox="0 0 436 333" xmlns="http://www.w3.org/2000/svg"><title>logo_derangeants_fond</title><g fill="none" fill-rule="nonzero"><path d="M81.3 0v37.3l41.1-11.6v23.6h202.9v131.2h110.6v152.2H59.7V201.3H0V0z" fill="#FFF"></path><path d="M18.9 16.8H24v33.3h8.2v5.1H18.9zM35 16.8h13.4V22h-8.2v11.5H46v5.1h-5.8v11.5h8.7v5.1H35zM67.7 47.3c0 1.2-.2 2.3-.7 3.3-.5 1-1.1 1.9-1.8 2.7-.8.8-1.6 1.4-2.7 1.8-1 .4-2.1.7-3.3.7-1.2 0-2.3-.2-3.3-.7-1-.4-1.9-1-2.7-1.8-.8-.8-1.4-1.7-1.8-2.7-.4-1-.7-2.1-.7-3.3V43l5.1-.6v4.9c0 .9.3 1.7 1 2.4.6.6 1.4 1 2.4 1 .9 0 1.7-.3 2.4-1 .6-.6 1-1.4 1-2.4v-2.7c0-.3 0-.5-.1-.8-.1-.3-.2-.5-.3-.7-.2-.2-.3-.5-.4-.7l-9-10.7c-.4-.5-.7-1-1-1.6-.3-.5-.5-1.1-.7-1.7-.2-.7-.3-1.4-.3-2.1v-1.5c0-1.2.2-2.3.7-3.3.4-1 1-1.9 1.8-2.7.8-.8 1.7-1.4 2.7-1.8 1-.5 2.1-.7 3.3-.7 1.2 0 2.3.2 3.3.7 1 .5 1.9 1.1 2.7 1.8.8.8 1.4 1.6 1.8 2.7.5 1 .7 2.1.7 3.3v3.5l-5.1.6v-4c0-.9-.3-1.7-1-2.4-.6-.6-1.4-1-2.4-1-.9 0-1.7.3-2.4 1-.6.6-1 1.4-1 2.4v1.5c0 .3 0 .6.1.9.1.3.2.5.2.7.1.2.2.4.4.6l9 10.7c.4.5.7 1 1 1.6.3.5.5 1.1.7 1.8.2.7.3 1.4.3 2.1v2.5h.1zM19 180.5V65.4h26c3.3 0 6.4.6 9.3 1.9 2.9 1.3 5.4 3 7.6 5.1 2.2 2.2 3.9 4.7 5.1 7.6 1.2 2.9 1.9 6 1.9 9.3v67.5c0 3.3-.6 6.4-1.9 9.3-1.3 2.9-3 5.4-5.1 7.5-2.2 2.1-4.7 3.8-7.6 5-2.9 1.3-6 1.9-9.3 1.9H19zm34.6-91.2c0-2.3-.9-4.3-2.6-6-1.7-1.7-3.7-2.6-6-2.6H34.3v84.4H45c2.3 0 4.3-.8 6-2.5 1.7-1.6 2.6-3.6 2.6-5.9V89.3zM81 65.4h40.1v15.3H96.4v34.6h17.4v15.3H96.4V165h26.1v15.3H81V65.4zm9.9-17.9l21.5-6.1v11.9l-21.5 6.1V47.5zM164.2 180.5v-42.1c0-2.3-.9-4.3-2.6-6-1.7-1.7-3.7-2.6-6-2.6h-9v50.6h-15.3v-115h24.4c3.3 0 6.4.6 9.3 1.9 2.9 1.3 5.4 3 7.6 5.1 2.2 2.2 3.9 4.7 5.1 7.6 1.2 2.9 1.9 6 1.9 9.3v17.6c0 2.2-.3 4.1-.9 5.9-.6 1.8-1.4 3.4-2.3 4.8-.9 1.4-1.9 2.6-3 3.5-1.1.9-2.1 1.6-3.2 2 1 .5 2.1 1.1 3.2 2 1.1.9 2.1 2 3 3.4.9 1.4 1.7 3 2.3 4.8.6 1.8.9 3.8.9 5.8v41.4h-15.4zm0-91.2c0-2.3-.9-4.3-2.6-6-1.7-1.7-3.7-2.6-6-2.6h-9V116h9c2.3 0 4.3-.8 6-2.5 1.7-1.6 2.6-3.6 2.6-5.9V89.3zM305.2 65.4v115.1h-19.8l-21.1-85.2h-.5c.2 4.1.5 8.2.9 12.3.2 3.5.4 7.2.6 11.2.2 3.9.3 7.5.3 10.7v51.1h-15.3V65.4h19.8l21.1 85.2h.5l-.9-12.3c-.2-3.5-.4-7.2-.6-11.1-.2-3.9-.3-7.4-.3-10.7V65.4h15.3zM78 221.1c0-3.5.7-6.8 2-9.9 1.3-3.1 3.1-5.7 5.4-8 2.3-2.3 4.9-4.1 8-5.4 3.1-1.3 6.4-2 9.9-2 3.4 0 6.6.7 9.7 2 3.1 1.3 5.7 3.1 8 5.4 2.3 2.3 4.1 4.9 5.4 8 1.3 3.1 2 6.4 2 9.9v13.5l-15.3 1.7v-15.2c0-2.7-1-5.1-2.9-7-1.9-1.9-4.2-2.9-6.8-2.9-2.7 0-5.1 1-7 2.9-1.9 1.9-2.9 4.3-2.9 7v68c0 2.7 1 5.1 2.9 7 1.9 1.9 4.3 2.9 7 2.9 2.6 0 4.9-1 6.8-2.9 1.9-1.9 2.9-4.3 2.9-7V269h-9.7v-15.3h25.1v60.7l-12.3-1.5V310c-1.6 1.4-3.5 2.4-5.7 3.2-2.2.8-4.6 1.2-7.2 1.2-3.4 0-6.6-.7-9.7-2-3.1-1.3-5.7-3.1-8-5.4-2.3-2.3-4.1-4.9-5.4-8-1.3-3.1-2-6.4-2-9.9v-68H78zM139.8 197.6h40.1v15.3h-24.7v34.6h17.4v15.3h-17.4v34.4h26.1v15.3h-41.4V197.6zM228.8 251.6l-3.6-26.3h-19.1l-3.6 26.3h-15.3l17.6-115.1h21.8l17.6 115.1h-15.4zm-13.3-96.7l-7.7 56.6h15.7l-7.7-56.6h-.3zM305.2 197.6v115.1h-19.8l-21.1-85.2h-.5c.2 4.1.5 8.2.9 12.3.2 3.5.4 7.2.6 11.2.2 3.9.3 7.5.3 10.7v51.1h-15.3V197.6h19.8l21.1 85.2h.5l-.9-12.3c-.2-3.5-.4-7.2-.6-11.1-.2-3.9-.3-7.4-.3-10.7v-51.1h15.3zM314.6 197.6H362v15.3h-16v99.7h-15.3v-99.7h-16v-15.3zM417.9 288.9c0 3.5-.7 6.8-2 9.9-1.4 3.1-3.2 5.8-5.5 8.1s-4.9 4.1-8 5.5c-3.1 1.3-6.4 2-9.9 2s-6.8-.7-9.9-2c-3.1-1.3-5.8-3.1-8.1-5.5-2.3-2.3-4.2-5-5.5-8.1-1.3-3.1-2-6.4-2-9.9v-13l15.3-1.7v14.7c0 2.8 1 5.2 2.9 7.2 1.9 1.9 4.3 2.9 7.2 2.9 2.8 0 5.2-1 7.2-2.9 1.9-1.9 2.9-4.3 2.9-7.2v-8c0-.8-.1-1.6-.4-2.5-.3-.9-.6-1.6-.9-2.1-.5-.7-.9-1.4-1.2-2l-27-32.2c-1.1-1.5-2.2-3.1-3.1-4.8-.8-1.5-1.5-3.2-2-5.2-.6-2-.9-4.1-.9-6.4v-4.4c0-3.5.7-6.8 2-9.9 1.3-3.1 3.1-5.7 5.5-8 2.3-2.3 5-4.1 8.1-5.5 3.1-1.4 6.4-2 9.9-2s6.8.7 9.9 2c3.1 1.4 5.7 3.2 8 5.5s4.1 4.9 5.5 8c1.4 3.1 2 6.4 2 9.9v10.4l-15.3 1.7v-12.1c0-2.8-1-5.2-2.9-7.2-1.9-1.9-4.3-2.9-7.2-2.9-2.8 0-5.2 1-7.2 2.9-1.9 1.9-2.9 4.3-2.9 7.2v4.4c0 1 .1 1.9.3 2.7.2.8.5 1.5.7 2 .3.7.7 1.3 1.2 1.7l26.9 32.2c1.1 1.5 2.2 3.1 3.1 4.9.8 1.6 1.5 3.4 2.2 5.4.7 2 1 4.1 1 6.2v8.1h.1zM221.8 79.3h-15.7l1.9-13.9h-14.3l-8.2 54h15.3l3.6-26.3h19.1l3.6 26.3h15.3l-8.2-54h-14.3zM213.8 285.8h.3l3.7 26.8h14l-6.9-45.2h-21.8l-6.9 45.2h14z" fill="#000"></path></g></svg>
      </div>
      <div class="derangeants-banner__groupe">
        <img src="https://prodstoreacc4187.blob.core.windows.net/websites-public/les-derangeants-groupe.png">
      </div>
      <div class="derangeants-banner__liner">Le podcast de la nouvelle génération d’entrepreneurs</div>
      <div class="derangeants-banner__row">
        <div class="derangeants-banner__cta">Écouter les épisodes</div>
        <div class="derangeants-banner__desjardins">
          Présenté par
          <svg height="43" viewBox="0 0 143 43" width="143" xmlns="http://www.w3.org/2000/svg"><title>d15-desjardins-entreprises-rgb</title><g fill="none" fill-rule="evenodd"><path d="M35.75 32.041h5.479v1.52h-3.813v2.052h3.053v1.497h-3.053v1.991h4.067v1.509H35.75v-8.569M48.239 37.11v3.5h-1.582v-3.102c0-1.122-.398-1.472-1.134-1.472-.797 0-1.34.555-1.34 1.605v2.969h-1.581v-5.89h1.581v.761h.025a2.428 2.428 0 0 1 1.882-.857c1.267 0 2.149.676 2.149 2.486M49.622 38.751v-2.727h-.699V34.72h.699v-1.931l1.569-.169v2.1h1.606v1.304h-1.606v2.51c0 .508.157.749.52.749.192 0 .482-.073.748-.205l.41 1.267c-.386.205-.773.362-1.57.362-1.013 0-1.677-.628-1.677-1.956M57.196 34.636v1.714c-.157-.012-.326-.012-.41-.012-.978 0-1.509.663-1.509 1.533v2.739h-1.581v-5.89h1.581v.869h.012c.446-.627 1.087-.965 1.786-.965.049 0 .097 0 .121.012M59.327 37.038h2.596c-.158-.616-.581-1.026-1.268-1.026-.64 0-1.147.35-1.328 1.026zm4.128 1.134h-4.14c.193.7.748 1.135 1.509 1.135.628.012 1.086-.265 1.412-.664l1.025.954c-.506.639-1.363 1.11-2.545 1.11-1.727 0-3.031-1.207-3.031-3.054 0-1.786 1.243-3.029 2.921-3.029 1.727 0 2.885 1.255 2.885 2.981 0 .193 0 .471-.036.567zM69.083 37.689c0-1.013-.664-1.653-1.509-1.653-.905 0-1.533.712-1.533 1.653 0 .966.676 1.606 1.533 1.606.892 0 1.509-.652 1.509-1.606zm1.604-.012c0 1.823-1.182 3.03-2.824 3.03-.748 0-1.327-.278-1.737-.761h-.025V43H64.52v-8.28h1.581v.676h.025c.446-.507 1.061-.772 1.786-.772 1.581 0 2.775 1.267 2.775 3.053zM75.229 34.636v1.714c-.157-.012-.326-.012-.41-.012-.977 0-1.509.663-1.509 1.533v2.739h-1.581v-5.89h1.581v.869h.012c.446-.627 1.087-.965 1.786-.965.049 0 .097 0 .121.012M76.003 40.61h1.581v-5.89h-1.581v5.89zm-.182-7.688a.98.98 0 0 1 .978-.966c.543 0 .99.435.99.966 0 .531-.447.966-.99.966a.98.98 0 0 1-.978-.966zM78.496 39.85l.772-1.099c.484.459.99.688 1.63.688.459 0 .724-.192.724-.482 0-.278-.302-.411-1.074-.652-.965-.326-1.81-.785-1.81-1.919 0-1.062.917-1.762 2.124-1.762.82 0 1.484.217 2.148.736l-.76 1.158c-.459-.434-.978-.627-1.412-.627-.253 0-.58.133-.58.447 0 .241.314.41.893.627 1.279.471 2.028.749 2.028 1.907 0 1.05-.749 1.835-2.294 1.835-.941 0-1.737-.302-2.389-.857M85.456 37.038h2.595c-.157-.616-.58-1.026-1.267-1.026-.64 0-1.147.35-1.328 1.026zm4.128 1.134h-4.14c.193.7.748 1.135 1.509 1.135.628.012 1.086-.265 1.412-.664l1.025.954c-.507.639-1.363 1.11-2.546 1.11-1.726 0-3.03-1.207-3.03-3.054 0-1.786 1.243-3.029 2.921-3.029 1.727 0 2.885 1.255 2.885 2.981 0 .193 0 .471-.036.567zM90.12 39.85l.772-1.099c.484.459.99.688 1.63.688.459 0 .724-.192.724-.482 0-.278-.302-.411-1.074-.652-.965-.326-1.81-.785-1.81-1.919 0-1.062.917-1.762 2.124-1.762.82 0 1.484.217 2.148.736l-.76 1.158c-.459-.434-.978-.627-1.412-.627-.253 0-.58.133-.58.447 0 .241.314.41.893.627 1.28.471 2.028.749 2.028 1.907 0 1.05-.748 1.835-2.293 1.835-.942 0-1.738-.302-2.39-.857" fill="#000105"></path><path d="M41.495 21.901H39.24V10.61h2.411c3.15 0 5.437 2.384 5.437 5.669 0 3.311-2.3 5.622-5.593 5.622zm.165-14.22l-5.913-.001v17.13h5.985c5.358 0 8.819-3.35 8.819-8.536 0-5.14-3.573-8.593-8.891-8.593zM23.092 10.623v11.245l-9.738 5.622-9.738-5.622V10.623L13.354 5l9.738 5.623zM0 8.536v15.42l13.354 7.709 13.355-7.709V8.536L13.354.825 0 8.536zM115.583 24.81h3.062V13.07h-3.062v11.74zm3.318-15.597A1.79 1.79 0 0 1 117.114 11a1.79 1.79 0 0 1-1.787-1.787 1.79 1.79 0 0 1 1.787-1.787 1.79 1.79 0 0 1 1.787 1.787zM70.254 17.549c-1.311-.505-1.718-.751-1.718-1.304 0-.526.422-.84 1.129-.84 1.166 0 2.039.632 2.807 1.324l1.778-1.898c-1.142-1.23-2.838-1.962-4.549-1.962-2.48 0-4.212 1.439-4.212 3.5 0 2.346 1.812 3.261 3.586 3.847.213.071.409.133.591.19 1.009.318 1.565.493 1.565 1.103 0 .341-.185.913-1.431.913-1.154 0-2.292-.56-2.918-1.43l-1.802 1.915c1.249 1.416 2.78 2.105 4.68 2.105 2.802 0 4.543-1.36 4.543-3.547 0-2.197-1.529-2.945-4.049-3.916M138.948 17.549c-1.311-.505-1.719-.751-1.719-1.304 0-.526.422-.84 1.129-.84 1.166 0 2.04.632 2.808 1.324l1.777-1.898c-1.142-1.23-2.838-1.962-4.549-1.962-2.479 0-4.212 1.439-4.212 3.5 0 2.346 1.813 3.261 3.586 3.847.213.071.409.133.591.19 1.01.318 1.565.493 1.565 1.103 0 .341-.185.913-1.43.913-1.154 0-2.292-.56-2.919-1.43l-1.802 1.915c1.249 1.416 2.78 2.105 4.681 2.105 2.803 0 4.543-1.36 4.543-3.547 0-2.197-1.53-2.945-4.049-3.916M76.131 29.369c2.017 0 3.381-1.387 3.381-4.149V13.07H76.44v12.024c0 1.066-.435 1.593-1.169 1.593-.355 0-.699-.103-1.02-.287l-.516 2.556c.757.298 1.376.413 2.396.413zm3.634-20.156c0 .985-.801 1.787-1.787 1.787a1.79 1.79 0 0 1-1.787-1.787 1.79 1.79 0 0 1 1.787-1.787c.986 0 1.787.802 1.787 1.787zM88.252 20.978c0 .597-1.248 1.547-2.727 1.547-.913 0-1.514-.602-1.514-1.353 0-.49.273-1.398 1.859-1.398 1.172 0 2.382.367 2.382.367v.837zm1.212-7.255c-.823-.543-1.965-.854-3.136-.854-1.931 0-3.516.694-4.468 1.958a300.25 300.25 0 0 0 1.786 1.894c.482-.672.941-1.019 1.619-1.232.253-.079.53-.119.82-.119.373 0 .747.068 1.025.186.726.308 1.142.911 1.142 1.653v.766c-.085-.042-1.043-.45-2.596-.45-2.472 0-4.336 1.632-4.336 3.797 0 2.138 1.604 3.69 3.811 3.69 1.376 0 2.233-.606 2.989-1.233h.132v1.031h2.908v-7.676c0-1.52-.571-2.668-1.696-3.411zM96.855 14.445h-.076v-1.376h-3.121V24.81h3.121l-.005-5.285c0-2.119 1.05-3.561 3.696-3.561v-3.095c-1.577.024-2.854.503-3.615 1.576M107.04 22.241c-1.684 0-3.003-1.45-3.003-3.302 0-1.858 1.312-3.314 2.988-3.314 1.86 0 3.012 1.721 3.012 3.314 0 1.821-1.344 3.302-2.997 3.302zm2.978 1.539h.143v1.03h2.913V7.68h-3.068v6.357h-.118c-.608-.729-2.049-1.168-3.026-1.168-3.723 0-5.731 3.128-5.731 6.071 0 2.242.966 3.658 1.777 4.451a5.708 5.708 0 0 0 3.954 1.621c.699 0 1.811-.209 3.156-1.232zM124.333 14.03h-.118v-.961h-3.068V24.81h3.068V18.7c0-2.699 1.675-3.101 2.674-3.101 1.768 0 2.398 1.467 2.398 2.841v6.37h3.067v-6.334c0-3.515-1.879-5.607-5.027-5.607-2.175 0-2.979 1.127-2.994 1.161M55.422 17.738c.348-1.407 1.368-2.181 2.736-2.181 1.337 0 2.285.751 2.629 2.181h-5.365zm8.393 1.073c-.02-3.51-2.385-5.942-5.764-5.942-3.374 0-5.822 2.548-5.822 6.06 0 3.581 2.487 6.083 6.047 6.083 2.085 0 3.894-.767 4.972-2.105-.22-.243-1.584-1.677-1.827-1.923-.565.644-1.606 1.316-2.903 1.316-1.554 0-2.728-.878-3.108-2.383h8.333c.05-.223.072-.729.072-1.106z" fill="#188353"></path></g></svg>
        </div>
      </div>
    </a>
  </div>

</div>

<ad-component type="home-2"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component>

<medias-component><div class="media-section">
  <div class="container">

    <div class="media-section__nav">
      <ul class="tabs tabs--large">
        <li class="tabs__item active">Photos</li>
        <li class="tabs__item not-active">Vidéos</li>
        <!---->
      </ul>

      <!----><a class="more pointer">Voir toutes les photos →</a>
      <!---->
    </div>

    <!----><div class="row media-photos">
      <!----><div class="col-12 col-md-6 col-lg-3">
        <!----><picture-set><div class="c-card c-card--gallery">
  <figure class="c-card__image"></figure>
  <span class="c-card__meta">
    <!----><span class="tag tag--small tag--block tag--rounded">11 Photos</span>
    <!---->
    <h2 class="c-card__title">Toyota Supra 2020, finalement!</h2>
  </span>
  <span class="c-card__cta">
    Ouvrir la galerie
    <svg aria-hidden="true" class="icon icon--gallery">
      <use xlink:href="#icon-ic_photo_library_24px"></use>
    </svg>
  </span>
</div>
</picture-set>
      </div><div class="col-12 col-md-6 col-lg-3">
        <!----><picture-set><div class="c-card c-card--gallery">
  <figure class="c-card__image"></figure>
  <span class="c-card__meta">
    <!----><span class="tag tag--small tag--block tag--rounded">10 Photos</span>
    <!---->
    <h2 class="c-card__title">Gala Les Olivier: glamour au féminin!</h2>
  </span>
  <span class="c-card__cta">
    Ouvrir la galerie
    <svg aria-hidden="true" class="icon icon--gallery">
      <use xlink:href="#icon-ic_photo_library_24px"></use>
    </svg>
  </span>
</div>
</picture-set>
      </div><div class="col-12 col-md-6 col-lg-3">
        <!----><picture-set><div class="c-card c-card--gallery">
  <figure class="c-card__image"></figure>
  <span class="c-card__meta">
    <!----><span class="tag tag--small tag--block tag--rounded">13 Photos</span>
    <!---->
    <h2 class="c-card__title">Gala Les Olivier: photos en duo!</h2>
  </span>
  <span class="c-card__cta">
    Ouvrir la galerie
    <svg aria-hidden="true" class="icon icon--gallery">
      <use xlink:href="#icon-ic_photo_library_24px"></use>
    </svg>
  </span>
</div>
</picture-set>
      </div><div class="col-12 col-md-6 col-lg-3">
        <!----><picture-set><div class="c-card c-card--gallery">
  <figure class="c-card__image"></figure>
  <span class="c-card__meta">
    <!----><span class="tag tag--small tag--block tag--rounded">15 Photos</span>
    <!---->
    <h2 class="c-card__title">&nbsp;Gala Les Olivier: les couples !</h2>
  </span>
  <span class="c-card__cta">
    Ouvrir la galerie
    <svg aria-hidden="true" class="icon icon--gallery">
      <use xlink:href="#icon-ic_photo_library_24px"></use>
    </svg>
  </span>
</div>
</picture-set>
      </div>

    </div>

    <!---->

    <!---->

  </div>
</div>
</medias-component>

<div class="container">

  <!----><div class="l-wrap l-wrap--audio">

    <div class="l-wrap__left">
      <!----><replay-list><div class="audio-module">
  <header class="audio-module__header">
    <h2 class="audio-module__title">Audio sur demande</h2>
    <ul class="audio-module__nav tabs">
      <li class="tabs__item is-active"><a>Récemment</a></li>
      <li class="tabs__item"><a>Plus écoutés</a></li>
    </ul>

    <ul class="tabs audio-module__slider-nav">
      <li class="tabs__item">
        <button class="btn btn--icon btn--icon-only">
          <svg aria-hidden="true" class="icon icon--arrow">
            <use xlink:href="#nc-tail-left"></use>
          </svg>
        </button>
      </li>
      <li class="tabs__item">
        <button class="btn btn--icon btn--icon-only">
          <svg aria-hidden="true" class="icon icon--arrow">
            <use xlink:href="#nc-tail-right"></use>
          </svg>
        </button>
      </li>
    </ul>
  </header>

  <div class="c-carousel--audio">

    <!----><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">TELEFUNK - SEXE SHOP</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Valérie Roberts<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Bryan Audet<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a 19 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-0" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-0">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/16h10_funk_telefunk_sexe_shop_1547849581898977.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">FACEBOOK LIVE - ALEXANDRE DESILET (AUDIO)</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Valérie Roberts<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Bryan Audet<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a 19 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-1" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-1">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/16h25_funk_facebook_live_alexandre_desilet_1547849538515878.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Bertrand Godin - Salon International de l'Auto de Montréal</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Martin Cloutier<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Patrice Bélanger<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a un jour</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-2" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-2">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/2019_01_18_dlc_bertrand_godin_salon_de_l_auto_1547827884339102.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Madame Thérèse&nbsp;au salon de l'amour et de la séduction</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Martin Cloutier<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Patrice Bélanger<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a un jour</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-3" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-3">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/2019_01_18_dlc_madame_therese_au_salon_de_l_amour_et_de_la_s_duction_1547827825124276.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Louis Morrisette est déchiré entre les Patriots et&nbsp;Laurent Duvernay-Tardif</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Martin Cloutier<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Patrice Bélanger<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a un jour</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-4" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-4">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/2019_01_18_dlc_louis_morrisette_est_d_chirer_entre_les_pat_et_ldt_1547827769323582.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Le #10YearChallenge, une invention de Facebook?</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Martin Cloutier<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Patrice Bélanger<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a un jour</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-5" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-5">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/2019_01_18_dlc_le_10yearchallenge_1547827720613650.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Philippe Danault&nbsp;est sur une bonne lancé!</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Martin Cloutier<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Patrice Bélanger<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a un jour</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-6" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-6">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190118/2019_01_18_dlc_martin_mcguire_philippe_danault_1547827664580857.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Marie-Lyne Joncas</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Patrick Marsolais<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Valérie Roberts<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a 2 jours</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-7" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-7">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190117/16h40_lcm_marilyne_joncas_1547762570046959.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">BANC D'ESSAI AVEC VALERIE</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Patrick Marsolais<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Valérie Roberts<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a 2 jours</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-8" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-8">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190117/16h20_lcm_banc_d_essaie_1547762506369246.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Mouvement pour une consigne sur les bouteilles de vin</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Marie-Josée Gauvin<!----><span>, </span>
              <!---->
            </span><span>
              <!---->Korine Côté<!---->
              <!----><span>et autres</span>
            </span>
          </p>
          <p class="timeago">il y a 2 jours</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-9" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-9">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190117/1826710_2019_01_17_idm_jf_breau_consignation_vin_1547750696749351.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div>

    <div style="width: 5px; height: 5px;">&nbsp;</div>

  </div>

</div>
</replay-list>
      <!----><!---->
      
    </div>

    <div class="l-wrap__right">
      <ad-component type="home-3"><div class="ad ad--banner" className="ad ad--banner">
  <!---->
</div>
</ad-component>
    </div>
  </div>

  <newsletter-card><!----><div class="newsletter-block">
  <header>
    <!---->
    <!----><h2 class="newsletter-block__title">Abonne-toi à notre <span>Infolettre!</span></h2>
    <!---->
    <!---->
    <!----><p class="newsletter-block__cta">Reçois nos plus grandes promotions et du contenu exclusif directement dans ta boîte courriel!</p>
    <!---->
  </header>
  <div class="newsletter-block__btn">
    <!----><button class="btn btn--large">
      <svg aria-hidden="true" class="icon icon--member">
        <use xlink:href="#nc-single-02"></use>
      </svg>
      Se connecter pour s'inscrire
    </button>
    <!---->
    <!----><p class="notice">
      Nos infolettres peuvent vous présenter du contenu commandité ainsi que des publicités. <a href="https://www.cogecomedia.com/vie-privee/" target="_blank">Lire notre politique de confidentialité</a>. Il vous sera possible de retirer votre consentement en tout temps.
    </p>
    <!---->
  </div>
</div>

<!---->
</newsletter-card>
</div>
</music-home>
  
  <!---->


<ad-component type="home-4"><div class="ad ad--banner ad--horizontal" className="ad ad--banner ad--horizontal">
  <!---->
</div>
</ad-component>
<ad-component type="home-flex-0"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component>

<footer-component><footer class="l-footer">
  <div class="container">
    <div class="footer__station">
      <!----><svg class="station-logo station-logo--inverted" viewBox="0 0 217 78" xmlns="http://www.w3.org/2000/svg"> <title>96,9 CKOI</title> <defs> <linearGradient id="ckoi-a" x1="50.155%" x2="50.155%" y1=".377%" y2="103.803%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-b" x1="49.856%" x2="49.856%" y1=".497%" y2="103.911%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-c" x1="50.497%" x2="50.497%" y1="-316.709%" y2="400.864%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-d" x1="50.395%" x2="50.395%" y1="1.017%" y2="171.086%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-e" x1="49.988%" x2="49.988%" y1="-2.296%" y2="109.349%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="43.7%" stop-color="#E22B31"></stop> <stop offset="59.4%" stop-color="#DB2A30"></stop> <stop offset="70.6%" stop-color="#D0292E"></stop> <stop offset="79.7%" stop-color="#BF272B"></stop> <stop offset="87.4%" stop-color="#A92528"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-f" x1="49.986%" x2="49.986%" y1="-1.704%" y2="109.953%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="43.7%" stop-color="#E22B31"></stop> <stop offset="59.4%" stop-color="#DB2A30"></stop> <stop offset="70.6%" stop-color="#D0292E"></stop> <stop offset="79.7%" stop-color="#BF272B"></stop> <stop offset="87.4%" stop-color="#A92528"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-g" x1="49.656%" x2="49.656%" y1=".075%" y2="108.506%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="43.7%" stop-color="#E22B31"></stop> <stop offset="59.4%" stop-color="#DB2A30"></stop> <stop offset="70.6%" stop-color="#D0292E"></stop> <stop offset="79.7%" stop-color="#BF272B"></stop> <stop offset="87.4%" stop-color="#A92528"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-h" x1="49.681%" x2="49.681%" y1="-1.71%" y2="109.947%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31.2%" stop-color="#E12B31"></stop> <stop offset="49.6%" stop-color="#D92A2F"></stop> <stop offset="64.8%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.1%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> </defs> <g fill="none" fill-rule="evenodd"> <path class="text" d="M25,47.8 C19.1,47.8 14.7,46.3 11.8,43.4 C8.9,40.4 7.4,36.3 7.4,31 C7.4,29.9 7.4,28.8 7.5,27.8 C7.6,26.7 7.8,25.5 8,24.1 C8.7,20.6 9.5,17.5 10.4,14.6 C11.3,11.8 12.6,9.3 14.4,7.4 C16.2,5.4 18.5,3.9 21.5,2.8 C24.4,1.7 28.3,1.2 33.1,1.1 L61.7,1 C67,1 70.9,2.4 73.3,5.2 C75.7,8 76.9,11.5 76.9,15.7 C76.9,17.6 76.7,19.5 76.2,21.5 L69,57 C68.3,60.3 67.3,63.1 66.1,65.7 C64.9,68.2 63.4,70.3 61.5,72 C59.6,73.7 57.4,75 54.9,75.9 C52.3,76.8 49.2,77.2 45.7,77.2 L0.9,77.3 L4.8,59.2 L36.7,59.1 C38.9,59.1 40.7,58.8 42.1,58.2 C43.6,57.6 44.5,56.3 44.9,54.1 L46.3,47.7 L25,47.8 Z M51.2,25.2 C51.4,24.3 51.5,23.4 51.5,22.7 C51.5,21.5 51.1,20.6 50.4,20 C49.7,19.4 48.5,19.1 46.8,19.1 L41.1,19.1 C38.9,19.1 37.2,19.5 35.9,20.2 C34.6,20.9 33.8,22.3 33.4,24.2 C33.2,25.2 33.1,26 33.1,26.6 C33.1,29.5 35,31 38.6,30.9 L49.9,30.9 L51.2,25.2 Z" fill-rule="nonzero" fill="url(/#ckoi-a)"></path> <path class="text" d="M126,30.4 C131.9,30.4 136.3,31.9 139.2,34.8 C142.1,37.8 143.5,41.9 143.5,47.1 C143.5,49.3 143.3,51.6 142.9,54.1 C142.2,57.6 141.5,60.7 140.6,63.6 C139.7,66.4 138.4,68.9 136.6,70.8 C134.8,72.8 132.5,74.3 129.5,75.4 C126.5,76.5 122.6,77.1 117.8,77.1 L89.2,77.2 C83.9,77.2 80,75.9 77.6,73.4 C75.1,70.8 73.9,67.4 73.9,63.1 C73.9,61 74.1,58.9 74.7,56.8 L82.3,21.2 C83,17.9 83.9,15 85.1,12.5 C86.3,10 87.8,7.9 89.7,6.2 C91.5,4.5 93.7,3.2 96.3,2.3 C98.9,1.4 101.9,1 105.5,1 L150.3,0.9 L146.5,19 L114.6,19.1 C112.4,19.1 110.6,19.4 109.2,20 C107.8,20.6 106.8,22 106.3,24.1 L104.9,30.5 L126,30.4 Z M99.9,52.9 C99.7,53.9 99.6,54.8 99.6,55.4 C99.6,56.7 100,57.6 100.7,58.2 C101.5,58.7 102.7,59 104.3,59 L110,59 C112.2,59 113.9,58.6 115.2,57.9 C116.5,57.2 117.3,55.8 117.7,53.8 C117.9,52.7 118,51.8 118,51.2 C118,48.4 116.2,47.1 112.6,47.1 L101.3,47.1 L99.9,52.9 Z" fill-rule="nonzero" fill="url(/#ckoi-b)"></path> <polygon class="text" points="151.2 47 153.5 36.1 165.5 36.1 163.2 47.1" fill="url(/#ckoi-c)"></polygon> <path class="text" d="M185.4,29.1 C181.8,29.1 179.2,28.2 177.4,26.4 C175.6,24.6 174.7,22.1 174.7,18.9 C174.7,18.2 174.7,17.6 174.8,17 C174.8,16.4 175,15.6 175.1,14.8 C175.5,12.7 176,10.8 176.6,9 C177.1,7.3 178,5.8 179,4.6 C180.1,3.4 181.5,2.5 183.3,1.8 C185.1,1.1 187.4,0.8 190.3,0.8 L207.7,0.8 C210.9,0.8 213.3,1.6 214.7,3.3 C216.2,5 216.9,7.1 216.9,9.7 C216.9,10.8 216.8,12 216.5,13.2 L211.9,34.8 C211.5,36.8 210.9,38.5 210.2,40.1 C209.5,41.6 208.5,42.9 207.4,43.9 C206.3,44.9 204.9,45.7 203.4,46.3 C201.8,46.8 200,47.1 197.8,47.1 L170.6,47.2 L173,36.2 L192.4,36.2 C193.7,36.2 194.8,36 195.7,35.7 C196.6,35.3 197.2,34.5 197.4,33.2 L198.2,29.3 L185.4,29.1 Z M201.3,15.4 C201.4,14.8 201.5,14.3 201.5,13.9 C201.5,13.2 201.3,12.6 200.9,12.3 C200.5,11.9 199.7,11.8 198.7,11.8 L195.3,11.8 C194,11.8 192.9,12 192.1,12.5 C191.3,12.9 190.8,13.8 190.6,14.9 C190.5,15.5 190.4,16 190.4,16.4 C190.4,18.2 191.5,19 193.8,19 L200.7,19 L201.3,15.4 Z" fill-rule="nonzero" fill="url(/#ckoi-d)"></path> <path class="text" d="M150.3,77.2 C148.1,77.2 146.5,76.7 145.4,75.7 C144.4,74.7 143.9,73.2 143.9,71.3 C143.9,70.8 143.9,70.3 144,69.8 C144.1,69.3 144.1,68.7 144.2,68.1 C144.5,66.6 144.8,65.4 145.3,64.4 C145.7,63.4 146.3,62.6 147,62 C147.7,61.4 148.6,61 149.6,60.7 C150.6,60.4 151.9,60.3 153.4,60.3 L160.6,60.3 L159.7,64.5 L155.3,64.5 C154.4,64.5 153.6,64.5 153,64.6 C152.4,64.7 151.9,64.9 151.5,65.1 C151.1,65.4 150.8,65.8 150.5,66.3 C150.2,66.8 150,67.5 149.8,68.5 C149.7,68.9 149.7,69.3 149.6,69.7 C149.6,70.1 149.5,70.4 149.5,70.7 C149.5,71.2 149.6,71.5 149.7,71.8 C149.8,72.1 150.1,72.3 150.4,72.5 C150.7,72.7 151.1,72.8 151.6,72.8 C152.1,72.9 152.7,72.9 153.4,72.9 L158,72.9 L157.1,77.1 L150.3,77.2 Z" fill="url(/#ckoi-e)"></path> <path class="text" d="M162.4,60.2 L167.9,60.2 L164.3,77.1 L158.8,77.1 L162.4,60.2 Z M171.2,77.1 L167.2,70.6 C167,70.2 166.8,69.7 166.8,69.2 C166.8,68.8 166.9,68.3 167,67.8 C167.1,67.3 167.4,66.8 167.8,66.4 L173.7,60.2 L180.2,60.2 L172.9,67.4 C172.7,67.6 172.5,67.8 172.3,68.1 C172.2,68.3 172.1,68.6 172.1,68.9 C172.1,69 172.1,69.2 172.2,69.4 C172.3,69.6 172.4,69.8 172.6,70 L177.6,77.1 L171.2,77.1 Z" fill-rule="nonzero" fill="url(/#ckoi-f)"></path> <path class="text" d="M189.3,60 C190.7,60 191.9,60.1 193,60.3 C194,60.5 194.9,60.9 195.5,61.4 C196.2,61.9 196.6,62.5 197,63.3 C197.3,64.1 197.5,65 197.5,66.1 L197.5,67.5 C197.5,67.7 197.5,68 197.4,68.2 C197.4,68.5 197.3,68.8 197.3,69.1 C197.1,70.3 196.8,71.4 196.6,72.3 C196.3,73.2 196,73.9 195.5,74.5 C195.1,75.1 194.6,75.6 194,76 C193.4,76.4 192.8,76.6 192.1,76.8 C191.4,77 190.5,77.1 189.6,77.2 C188.7,77.3 187.7,77.3 186.5,77.3 C185.1,77.3 183.9,77.2 182.8,77 C181.8,76.8 180.9,76.4 180.3,75.9 C179.6,75.4 179.1,74.8 178.8,74 C178.5,73.2 178.3,72.3 178.3,71.2 C178.3,70.7 178.3,70.2 178.4,69.8 C178.4,69.3 178.5,68.8 178.6,68.1 C178.8,66.9 179,65.8 179.3,64.9 C179.6,64 180,63.3 180.4,62.7 C180.8,62.1 181.3,61.6 181.9,61.2 C182.5,60.8 183.1,60.6 183.8,60.3 C184.5,60.1 185.4,60 186.3,59.9 C187.1,60 188.2,60 189.3,60 Z M184.2,68.4 C184.1,68.8 184.1,69.2 184,69.6 C183.9,70 183.9,70.4 183.9,70.6 C183.9,71.5 184.2,72.1 184.7,72.4 C185.2,72.8 186,73 186.9,73 C187.6,73 188.2,72.9 188.7,72.8 C189.2,72.7 189.6,72.4 190,72.1 C190.4,71.8 190.7,71.3 190.9,70.8 C191.1,70.3 191.3,69.6 191.5,68.8 C191.6,68.4 191.6,68 191.7,67.6 C191.7,67.2 191.8,66.8 191.8,66.6 C191.8,65.7 191.5,65.1 191,64.7 C190.5,64.3 189.7,64.1 188.8,64.1 C188.1,64.1 187.5,64.2 186.9,64.3 C186.4,64.4 185.9,64.7 185.6,65 C185.2,65.3 185,65.8 184.7,66.3 C184.5,67 184.3,67.6 184.2,68.4 Z" fill-rule="nonzero" fill="url(/#ckoi-g)"></path> <polygon class="text" points="197.3 77.1 200.9 60.2 206.4 60.2 202.8 77.1" fill="url(/#ckoi-h)"></polygon> </g> </svg>
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
    </div>

    <nav class="footer__nav">
      <div class="footer__col">
        <a routerLink="/contact" href="/contact">Nous joindre</a>
        <a href="/nouvelles/carrieres">Carrières</a>
        <a target="_blank" href="https://www.cogecomedia.com/termes/fr/">Termes &amp; conditions</a>
      </div>
      <div class="footer__col">
        <a target="_blank" href="https://www.cogecomedia.com/vie-privee/fr/">Politique de confidentialité</a>
        <a href="/contact/ventes">Ventes</a>
        <a href="/nouvelles/communiques">Communiqués de presse</a>
      </div>
    </nav>

    <div class="footer__logos">
      <a target="_blank" href="https://www.cogecomedia.com/fr/">
        <svg class="logo logo--cmi logo--inverted" viewBox="0 0 492 157" xmlns="http://www.w3.org/2000/svg"> <title>Cogeco Média</title> <g fill="none" fill-rule="evenodd"> <path class="text text--media" d="M178.563,156.904 L178.563,107.54 L191.759,107.54 L200.305,139.948 L200.443,139.948 L208.987,107.54 L222.183,107.54 L222.183,156.904 L214.12,156.904 L214.12,118.069 L213.981,118.069 L203.93,156.904 L196.819,156.904 L186.768,118.069 L186.631,118.069 L186.631,156.904 L178.563,156.904 Z M229.708,156.904 L229.708,107.54 L255.555,107.54 L255.555,115.881 L239.146,115.881 L239.146,127.231 L251.655,127.231 L251.655,135.573 L239.146,135.573 L239.146,148.562 L256.238,148.562 L256.238,156.904 L229.708,156.904 Z M271.831,148.562 L275.109,148.562 C280.307,148.562 283.315,146.1 283.315,138.717 L283.315,125.725 C283.315,118.753 280.989,115.881 275.109,115.881 L271.831,115.881 L271.831,148.562 Z M262.392,107.54 L275.522,107.54 C286.323,107.54 292.341,112.188 292.75,124.632 L292.75,139.811 C292.341,152.254 286.323,156.904 275.522,156.904 L262.392,156.904 L262.392,107.54 Z M299.452,156.904 L299.452,107.54 L308.889,107.54 L308.889,156.904 L299.452,156.904 Z M326.528,138.17 L335.897,138.17 L331.315,118.205 L331.177,118.205 L326.528,138.17 Z M313.059,156.904 L325.297,107.54 L337.4,107.54 L349.296,156.904 L340.269,156.904 L337.877,146.511 L324.819,146.511 L322.154,156.904 L313.059,156.904 Z" fill="#00A8EC"></path> <path class="text text--cogeco" d="M38.492,45.66 C38.492,64.582 44.372,80.439 52.523,90.157 C52.809,90.498 52.687,91.042 52.192,91.066 C50.678,91.138 48.895,91.138 47.397,91.138 C45.688,91.138 44.278,91.097 43.023,91.024 C38.86,90.783 35.072,89.121 32.288,84.787 C25.319,73.948 21.65,60.127 21.65,45.66 C21.65,31.194 25.319,17.371 32.288,6.534 C35.072,2.2 38.86,0.536 43.023,0.295 C44.278,0.223 45.688,0.181 47.397,0.181 C48.895,0.181 50.678,0.181 52.192,0.253 C52.687,0.277 52.809,0.821 52.523,1.161 C44.372,10.882 38.492,26.739 38.492,45.66 Z M17.288,45.66 C17.288,64.54 23.561,80.439 31.813,90.157 C32.102,90.498 31.947,91.046 31.453,91.07 C29.938,91.143 28.486,91.138 26.987,91.138 C25.278,91.138 23.58,91.097 22.323,91.024 C18.161,90.783 14.353,89.121 11.522,84.787 C4.443,73.948 0.43,60.129 0.43,45.66 C0.43,31.058 4.443,17.371 11.522,6.534 C14.353,2.2 18.161,0.536 22.323,0.295 C23.58,0.223 25.278,0.181 26.987,0.181 C28.486,0.181 29.938,0.178 31.453,0.25 C31.947,0.274 32.102,0.821 31.813,1.161 C23.561,10.882 17.288,26.646 17.288,45.66 Z M59.708,45.66 C59.708,64.641 65.194,80.53 72.637,90.251 C72.883,90.57 72.623,91.056 72.235,91.068 C70.604,91.124 68.456,91.138 66.81,91.138 C65.002,91.138 63.537,91.108 62.409,91.024 C58.637,90.74 55.196,89.121 52.667,84.787 C46.35,73.948 42.863,60.127 42.863,45.66 C42.863,31.194 46.35,17.371 52.667,6.534 C55.196,2.2 58.637,0.579 62.409,0.295 C63.537,0.21 65.002,0.181 66.81,0.181 C68.456,0.181 70.604,0.197 72.235,0.252 C72.623,0.266 72.883,0.75 72.637,1.07 C65.194,10.791 59.708,26.679 59.708,45.66 Z M101.75,36.706 L87.999,36.698 C86.586,21.696 81.723,9.218 75.484,1.07 C75.239,0.75 75.5,0.266 75.886,0.252 C77.518,0.197 79.667,0.181 81.312,0.181 C83.12,0.181 84.584,0.21 85.713,0.295 C89.486,0.579 92.925,2.2 95.452,6.534 C99.915,14.186 102.964,23.33 104.372,33.134 C104.716,35.393 103.586,36.706 101.75,36.706 Z M122.903,36.706 L109.18,36.698 C107.663,21.751 102.427,9.303 95.599,1.161 C95.313,0.821 95.434,0.277 95.93,0.253 C97.443,0.181 99.226,0.181 100.723,0.181 C102.434,0.181 103.843,0.223 105.099,0.295 C109.262,0.536 113.049,2.2 115.834,6.534 C120.754,14.187 124.032,23.332 125.533,33.138 C125.889,35.456 124.742,36.706 122.903,36.706 Z M144.052,36.706 L130.359,36.698 C128.752,21.703 123.226,9.309 116.308,1.161 C116.02,0.821 116.172,0.274 116.671,0.25 C118.183,0.178 119.635,0.181 121.133,0.181 C122.843,0.181 124.544,0.223 125.797,0.295 C129.961,0.536 133.769,2.2 136.599,6.534 C141.609,14.202 145.081,23.298 146.683,33.134 C147.102,35.388 145.889,36.706 144.052,36.706 Z M101.75,54.613 C103.586,54.613 104.716,55.927 104.372,58.186 C102.964,67.99 99.915,77.134 95.452,84.785 C92.925,89.12 89.486,90.74 85.713,91.025 C84.584,91.11 83.12,91.139 81.312,91.139 C79.667,91.139 77.518,91.123 75.886,91.068 C75.5,91.054 75.239,90.57 75.484,90.25 C81.723,82.102 86.586,69.623 87.999,54.622 L101.75,54.613 Z M122.903,54.613 C124.742,54.613 125.889,55.864 125.533,58.182 C124.032,67.988 120.754,77.133 115.834,84.785 C113.049,89.12 109.262,90.784 105.099,91.025 C103.843,91.097 102.434,91.139 100.723,91.139 C99.226,91.139 97.443,91.139 95.93,91.067 C95.434,91.043 95.313,90.498 95.599,90.16 C102.427,82.016 107.663,69.569 109.18,54.622 L122.903,54.613 Z M144.052,54.613 C145.889,54.613 147.102,55.932 146.683,58.186 C145.081,68.022 141.609,77.118 136.599,84.785 C133.769,89.12 129.961,90.784 125.797,91.025 C124.544,91.097 122.843,91.139 121.133,91.139 C119.635,91.139 118.183,91.142 116.671,91.07 C116.172,91.046 116.02,90.498 116.308,90.16 C123.226,82.011 128.752,69.617 130.359,54.622 L144.052,54.613 Z M258.704,28.04 C258.704,21.733 254.92,20.231 252.558,20.231 C250.195,20.231 246.415,21.733 246.415,28.04 L246.415,63.278 C246.415,69.588 250.195,71.088 252.558,71.088 C254.92,71.088 258.704,69.588 258.704,63.278 L258.704,28.04 Z M275.506,62.193 C275.506,76.2 267.788,84.381 252.558,84.381 C237.331,84.381 229.609,76.2 229.609,62.193 L229.609,29.125 C229.609,15.117 237.331,6.939 252.558,6.939 C267.788,6.939 275.506,15.117 275.506,29.125 L275.506,62.193 Z M221.573,62.193 C221.573,76.2 213.853,84.381 198.625,84.381 C183.396,84.381 175.675,76.2 175.675,62.193 L175.675,29.125 C175.675,15.117 183.396,6.939 198.625,6.939 C213.853,6.939 221.573,15.117 221.573,29.125 L221.573,31.359 C221.573,32.836 220.372,34.04 218.896,34.04 L204.769,34.04 L204.769,28.04 C204.769,21.733 200.987,20.231 198.625,20.231 C196.26,20.231 192.481,21.733 192.481,28.04 L192.481,63.278 C192.481,69.588 196.26,71.088 198.625,71.088 C200.987,71.088 204.769,69.588 204.769,63.278 L204.769,53.03 L218.9,53.028 C220.375,53.028 221.573,54.215 221.573,55.693 L221.573,62.193 Z M474.384,28.04 C474.384,21.733 470.602,20.231 468.239,20.231 C465.877,20.231 462.096,21.733 462.096,28.04 L462.096,63.278 C462.096,69.588 465.877,71.088 468.239,71.088 C470.602,71.088 474.384,69.588 474.384,63.278 L474.384,28.04 Z M491.188,62.193 C491.188,76.2 483.468,84.381 468.239,84.381 C453.01,84.381 445.292,76.2 445.292,62.193 L445.292,29.125 C445.292,15.117 453.01,6.939 468.239,6.939 C483.468,6.939 491.188,15.117 491.188,29.125 L491.188,62.193 Z M437.264,62.193 C437.264,76.2 429.544,84.381 414.318,84.381 C399.088,84.381 391.368,76.2 391.368,62.193 L391.368,29.125 C391.368,15.117 399.088,6.939 414.318,6.939 C429.544,6.939 437.264,15.117 437.264,29.125 L437.264,31.359 C437.264,32.836 436.065,34.04 434.588,34.04 L420.461,34.04 L420.461,28.04 C420.461,21.733 416.681,20.231 414.318,20.231 C411.954,20.231 408.172,21.733 408.172,28.04 L408.172,63.278 C408.172,69.588 411.954,71.088 414.318,71.088 C416.681,71.088 420.461,69.588 420.461,63.278 L420.461,53.03 L434.591,53.028 C436.067,53.028 437.264,54.215 437.264,55.693 L437.264,62.193 Z M312.622,55.75 L309.151,55.748 C307.675,55.748 306.476,54.551 306.476,53.076 L306.476,42.32 L326.752,42.32 C328.227,42.32 329.425,43.508 329.425,44.986 L329.425,62.193 C329.425,76.2 321.706,84.381 306.478,84.381 C291.25,84.381 283.528,76.2 283.528,62.193 L283.528,29.125 C283.528,15.117 291.25,6.939 306.478,6.939 C321.706,6.939 329.425,15.117 329.425,29.125 L329.425,31.359 C329.425,32.836 328.223,34.04 326.748,34.04 L312.622,34.04 L312.622,28.04 C312.622,21.733 308.841,20.231 306.478,20.231 C304.114,20.231 300.333,21.733 300.333,28.04 L300.333,63.278 C300.333,69.588 304.114,71.088 306.478,71.088 C308.841,71.088 312.622,69.588 312.622,63.278 L312.622,55.75 Z M354.252,28.041 L354.252,35.545 L366.542,35.545 L366.542,28.041 C366.542,21.733 362.761,20.234 360.399,20.234 C358.036,20.234 354.252,21.733 354.252,28.041 Z M380.672,48.999 L354.252,48.996 L354.252,63.279 C354.252,69.588 358.036,71.089 360.399,71.089 C362.761,71.089 366.542,69.588 366.542,63.279 L366.542,57.278 L380.667,57.278 C382.146,57.278 383.346,58.483 383.346,59.96 L383.346,62.195 C383.346,76.202 375.626,84.381 360.399,84.381 C345.168,84.381 337.448,76.202 337.448,62.195 L337.448,29.126 C337.448,15.119 345.168,6.939 360.399,6.939 C375.626,6.939 383.346,15.119 383.346,29.126 L383.346,46.335 C383.346,47.812 382.149,48.999 380.672,48.999 Z" fill="#004282"></path> </g> </svg>
      </a>
      <a target="_blank" href="http://www.quebec511.info/fr/">
        <svg class="logo logo--quebec511" viewBox="0 0 159 196" xmlns="http://www.w3.org/2000/svg"><title>Québec 511</title><path class="text" d="M12.01 195.259c-6.407-.003-11.588-5.16-11.595-11.537V12.032C.422 5.66 5.603.5 12.01.497h135.065c6.406.003 11.588 5.163 11.59 11.537v171.69c-.002 6.376-5.187 11.533-11.59 11.536H12.009zm0-7.237h135.064a4.312 4.312 0 0 0 4.32-4.3V12.032a4.312 4.312 0 0 0-4.32-4.3H12.009a4.314 4.314 0 0 0-4.323 4.3v171.69c.003 2.377 1.932 4.297 4.323 4.3zm109.845-92.248h-6.283V83.309l22.659.019v84.028h-16.376V95.774zm-15.523 35.73v-6.431h8.139v6.43h-8.139zM82.225 95.8h-6.283V83.31l22.658.019v84.028H82.225V95.801zm-15.917 35.703v-6.431h8.135v6.43h-8.135zm-30.05 1.764v16.528c0 2.31.351 5.433 2.905 5.433 2.557 0 2.905-3.124 2.905-5.433v-24.855c0-1.73-.237-3.58-2.905-3.58-2.788 0-2.905 1.85-2.905 3.58H19.886V83.288h38.092v12.528h-21.72v15.72h.231c1.745-2.661 5.579-4.045 9.523-4.045 8.825 0 12.428 5.203 12.428 14.675v30.285c0 10.982-9.172 15.028-19.277 15.028s-19.277-4.046-19.277-15.028v-19.183h16.372zM19.905 75.647v-7.234h118.329v7.234H19.904zm18.824-23.71c0 2.998-.489 5.323-1.843 6.973l3.086 3.299-3.88 3.298-3.729-4.162c-.375.077-.79.113-1.206.153-.412.037-.865.074-1.354.074-6.705 0-9.04-3.302-9.04-9.635V40.502c0-5.4 3.237-8.398 9.04-8.398 5.8 0 8.926 2.998 8.926 8.398v11.435zm-11.335.563c0 1.611.261 4.01 2.41 4.01 2.147 0 2.298-2.399 2.298-4.01V40.952c0-1.727-.151-3.789-2.336-3.789-2.11 0-2.372 2.062-2.372 3.789V52.5zm14.388-19.722h6.633v21.22c0 1.348.413 2.511 2.296 2.511 1.735 0 2.261-1.497 2.261-2.698V32.778H59.6v20.356c0 4.763-2.145 8.438-8.926 8.438-5.612 0-8.892-2.662-8.892-8.438V32.778zm21.098 28.12v-28.12h15.178v5.626h-8.55v5.17h8.286v5.625h-8.286v6.073h9.003v5.626H62.88zm15.406-36.444l-6.443 5.55h-5.16l3.766-5.55h7.837zm3.354 36.444v-28.12h8.588c5.009 0 8.926 1.61 8.926 7.273 0 2.475-.905 4.686-3.2 5.923v.074c3.012 1.727 3.652 3.228 3.652 6.713 0 5.7-3.24 8.137-8.624 8.137H81.64zm6.63-5.063c3.315-.073 4.708.15 4.708-3.638 0-3.261-1.883-3.185-4.707-3.298v6.937zm0-11.998c2.9-.187 4.256 0 4.256-3.335 0-2.775-1.923-2.662-4.255-2.662v5.997zm14.388 17.06v-28.12h15.179v5.627h-8.548v5.17h8.286v5.625h-8.286v6.073h9v5.626h-15.63zM132.53 42.6v-1.797c0-2.398-.861-3.639-2.107-3.639-2.071-.036-2.56 1.088-2.56 2.925l-.04 13.91c0 1.574.643 2.511 2.375 2.511 2.258 0 2.446-2.324 2.446-4.048V49.91h6.634v3.451c0 4.836-2.788 8.21-9.57 8.21-6.104 0-8.476-3.224-8.476-8.96V41.062c0-6.11 2.824-8.958 8.889-8.958 5.652 0 9.04 2.398 9.04 8.134V42.6h-6.63z" fill="#0067B1" fill-rule="evenodd"></path></svg>
      </a>
    </div>
  </div>
  <div class="footer__copyright">
    <div class="container">
      © 2019 Cogeco Média. Tous droits reservés.
    </div>
  </div>
</footer>
</footer-component>
</ng-component>
  <!----><sidenav-music><nav class="sidenav sidenav--music">

  <div class="menu-left-layer"></div>

  <div class="menu-left">
    <div class="sidenav__container">

      <!----><top-bar class="hidden-md-up"><nav class="topbar">

  <div class="container">

    <button class="topbar__btn sidenav-toggle">
      <span class="icon icon--hamburger"></span>
    </button>

    <form class="topbar__search search-form ng-untouched ng-pristine ng-valid" novalidate="">
      <input class="form-control mr-sm-2 search-bar ng-untouched ng-pristine ng-valid" name="searchField" type="text" value="" placeholder="Rechercher">
      <i class="fa fa-search search-icon"></i>
    </form>

    <!----><div class="topbar__logo">
      <a routerLink="/" href="/">
        <svg class="station-logo" viewBox="0 0 217 78" xmlns="http://www.w3.org/2000/svg">
          <title>96,9 CKOI</title>
          <defs>
            <linearGradient id="ckoi-a" x1="50.155%" x2="50.155%" y1=".377%" y2="103.803%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-b" x1="49.856%" x2="49.856%" y1=".497%" y2="103.911%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-c" x1="50.497%" x2="50.497%" y1="-316.709%" y2="400.864%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-d" x1="50.395%" x2="50.395%" y1="1.017%" y2="171.086%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31%" stop-color="#E12B31"></stop>
              <stop offset="49.5%" stop-color="#D92A2F"></stop>
              <stop offset="64.7%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.2%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-e" x1="49.988%" x2="49.988%" y1="-2.296%" y2="109.349%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="43.7%" stop-color="#E22B31"></stop>
              <stop offset="59.4%" stop-color="#DB2A30"></stop>
              <stop offset="70.6%" stop-color="#D0292E"></stop>
              <stop offset="79.7%" stop-color="#BF272B"></stop>
              <stop offset="87.4%" stop-color="#A92528"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-f" x1="49.986%" x2="49.986%" y1="-1.704%" y2="109.953%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="43.7%" stop-color="#E22B31"></stop>
              <stop offset="59.4%" stop-color="#DB2A30"></stop>
              <stop offset="70.6%" stop-color="#D0292E"></stop>
              <stop offset="79.7%" stop-color="#BF272B"></stop>
              <stop offset="87.4%" stop-color="#A92528"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-g" x1="49.656%" x2="49.656%" y1=".075%" y2="108.506%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="43.7%" stop-color="#E22B31"></stop>
              <stop offset="59.4%" stop-color="#DB2A30"></stop>
              <stop offset="70.6%" stop-color="#D0292E"></stop>
              <stop offset="79.7%" stop-color="#BF272B"></stop>
              <stop offset="87.4%" stop-color="#A92528"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
            <linearGradient id="ckoi-h" x1="49.681%" x2="49.681%" y1="-1.71%" y2="109.947%">
              <stop offset="0%" stop-color="#E42B31"></stop>
              <stop offset="31.2%" stop-color="#E12B31"></stop>
              <stop offset="49.6%" stop-color="#D92A2F"></stop>
              <stop offset="64.8%" stop-color="#CB282D"></stop>
              <stop offset="78.1%" stop-color="#B7262A"></stop>
              <stop offset="90.1%" stop-color="#9D2326"></stop>
              <stop offset="91.4%" stop-color="#9A2326"></stop>
            </linearGradient>
          </defs>
          <g fill="none" fill-rule="evenodd">
            <path class="text" d="M25,47.8 C19.1,47.8 14.7,46.3 11.8,43.4 C8.9,40.4 7.4,36.3 7.4,31 C7.4,29.9 7.4,28.8 7.5,27.8 C7.6,26.7 7.8,25.5 8,24.1 C8.7,20.6 9.5,17.5 10.4,14.6 C11.3,11.8 12.6,9.3 14.4,7.4 C16.2,5.4 18.5,3.9 21.5,2.8 C24.4,1.7 28.3,1.2 33.1,1.1 L61.7,1 C67,1 70.9,2.4 73.3,5.2 C75.7,8 76.9,11.5 76.9,15.7 C76.9,17.6 76.7,19.5 76.2,21.5 L69,57 C68.3,60.3 67.3,63.1 66.1,65.7 C64.9,68.2 63.4,70.3 61.5,72 C59.6,73.7 57.4,75 54.9,75.9 C52.3,76.8 49.2,77.2 45.7,77.2 L0.9,77.3 L4.8,59.2 L36.7,59.1 C38.9,59.1 40.7,58.8 42.1,58.2 C43.6,57.6 44.5,56.3 44.9,54.1 L46.3,47.7 L25,47.8 Z M51.2,25.2 C51.4,24.3 51.5,23.4 51.5,22.7 C51.5,21.5 51.1,20.6 50.4,20 C49.7,19.4 48.5,19.1 46.8,19.1 L41.1,19.1 C38.9,19.1 37.2,19.5 35.9,20.2 C34.6,20.9 33.8,22.3 33.4,24.2 C33.2,25.2 33.1,26 33.1,26.6 C33.1,29.5 35,31 38.6,30.9 L49.9,30.9 L51.2,25.2 Z" fill-rule="nonzero" fill="url(/#ckoi-a)"></path>
            <path class="text" d="M126,30.4 C131.9,30.4 136.3,31.9 139.2,34.8 C142.1,37.8 143.5,41.9 143.5,47.1 C143.5,49.3 143.3,51.6 142.9,54.1 C142.2,57.6 141.5,60.7 140.6,63.6 C139.7,66.4 138.4,68.9 136.6,70.8 C134.8,72.8 132.5,74.3 129.5,75.4 C126.5,76.5 122.6,77.1 117.8,77.1 L89.2,77.2 C83.9,77.2 80,75.9 77.6,73.4 C75.1,70.8 73.9,67.4 73.9,63.1 C73.9,61 74.1,58.9 74.7,56.8 L82.3,21.2 C83,17.9 83.9,15 85.1,12.5 C86.3,10 87.8,7.9 89.7,6.2 C91.5,4.5 93.7,3.2 96.3,2.3 C98.9,1.4 101.9,1 105.5,1 L150.3,0.9 L146.5,19 L114.6,19.1 C112.4,19.1 110.6,19.4 109.2,20 C107.8,20.6 106.8,22 106.3,24.1 L104.9,30.5 L126,30.4 Z M99.9,52.9 C99.7,53.9 99.6,54.8 99.6,55.4 C99.6,56.7 100,57.6 100.7,58.2 C101.5,58.7 102.7,59 104.3,59 L110,59 C112.2,59 113.9,58.6 115.2,57.9 C116.5,57.2 117.3,55.8 117.7,53.8 C117.9,52.7 118,51.8 118,51.2 C118,48.4 116.2,47.1 112.6,47.1 L101.3,47.1 L99.9,52.9 Z" fill-rule="nonzero" fill="url(/#ckoi-b)"></path>
            <polygon class="text" points="151.2 47 153.5 36.1 165.5 36.1 163.2 47.1" fill="url(/#ckoi-c)"></polygon>
            <path class="text" d="M185.4,29.1 C181.8,29.1 179.2,28.2 177.4,26.4 C175.6,24.6 174.7,22.1 174.7,18.9 C174.7,18.2 174.7,17.6 174.8,17 C174.8,16.4 175,15.6 175.1,14.8 C175.5,12.7 176,10.8 176.6,9 C177.1,7.3 178,5.8 179,4.6 C180.1,3.4 181.5,2.5 183.3,1.8 C185.1,1.1 187.4,0.8 190.3,0.8 L207.7,0.8 C210.9,0.8 213.3,1.6 214.7,3.3 C216.2,5 216.9,7.1 216.9,9.7 C216.9,10.8 216.8,12 216.5,13.2 L211.9,34.8 C211.5,36.8 210.9,38.5 210.2,40.1 C209.5,41.6 208.5,42.9 207.4,43.9 C206.3,44.9 204.9,45.7 203.4,46.3 C201.8,46.8 200,47.1 197.8,47.1 L170.6,47.2 L173,36.2 L192.4,36.2 C193.7,36.2 194.8,36 195.7,35.7 C196.6,35.3 197.2,34.5 197.4,33.2 L198.2,29.3 L185.4,29.1 Z M201.3,15.4 C201.4,14.8 201.5,14.3 201.5,13.9 C201.5,13.2 201.3,12.6 200.9,12.3 C200.5,11.9 199.7,11.8 198.7,11.8 L195.3,11.8 C194,11.8 192.9,12 192.1,12.5 C191.3,12.9 190.8,13.8 190.6,14.9 C190.5,15.5 190.4,16 190.4,16.4 C190.4,18.2 191.5,19 193.8,19 L200.7,19 L201.3,15.4 Z" fill-rule="nonzero" fill="url(/#ckoi-d)"></path>
            <path class="text" d="M150.3,77.2 C148.1,77.2 146.5,76.7 145.4,75.7 C144.4,74.7 143.9,73.2 143.9,71.3 C143.9,70.8 143.9,70.3 144,69.8 C144.1,69.3 144.1,68.7 144.2,68.1 C144.5,66.6 144.8,65.4 145.3,64.4 C145.7,63.4 146.3,62.6 147,62 C147.7,61.4 148.6,61 149.6,60.7 C150.6,60.4 151.9,60.3 153.4,60.3 L160.6,60.3 L159.7,64.5 L155.3,64.5 C154.4,64.5 153.6,64.5 153,64.6 C152.4,64.7 151.9,64.9 151.5,65.1 C151.1,65.4 150.8,65.8 150.5,66.3 C150.2,66.8 150,67.5 149.8,68.5 C149.7,68.9 149.7,69.3 149.6,69.7 C149.6,70.1 149.5,70.4 149.5,70.7 C149.5,71.2 149.6,71.5 149.7,71.8 C149.8,72.1 150.1,72.3 150.4,72.5 C150.7,72.7 151.1,72.8 151.6,72.8 C152.1,72.9 152.7,72.9 153.4,72.9 L158,72.9 L157.1,77.1 L150.3,77.2 Z" fill="url(/#ckoi-e)"></path>
            <path class="text" d="M162.4,60.2 L167.9,60.2 L164.3,77.1 L158.8,77.1 L162.4,60.2 Z M171.2,77.1 L167.2,70.6 C167,70.2 166.8,69.7 166.8,69.2 C166.8,68.8 166.9,68.3 167,67.8 C167.1,67.3 167.4,66.8 167.8,66.4 L173.7,60.2 L180.2,60.2 L172.9,67.4 C172.7,67.6 172.5,67.8 172.3,68.1 C172.2,68.3 172.1,68.6 172.1,68.9 C172.1,69 172.1,69.2 172.2,69.4 C172.3,69.6 172.4,69.8 172.6,70 L177.6,77.1 L171.2,77.1 Z" fill-rule="nonzero" fill="url(/#ckoi-f)"></path>
            <path class="text" d="M189.3,60 C190.7,60 191.9,60.1 193,60.3 C194,60.5 194.9,60.9 195.5,61.4 C196.2,61.9 196.6,62.5 197,63.3 C197.3,64.1 197.5,65 197.5,66.1 L197.5,67.5 C197.5,67.7 197.5,68 197.4,68.2 C197.4,68.5 197.3,68.8 197.3,69.1 C197.1,70.3 196.8,71.4 196.6,72.3 C196.3,73.2 196,73.9 195.5,74.5 C195.1,75.1 194.6,75.6 194,76 C193.4,76.4 192.8,76.6 192.1,76.8 C191.4,77 190.5,77.1 189.6,77.2 C188.7,77.3 187.7,77.3 186.5,77.3 C185.1,77.3 183.9,77.2 182.8,77 C181.8,76.8 180.9,76.4 180.3,75.9 C179.6,75.4 179.1,74.8 178.8,74 C178.5,73.2 178.3,72.3 178.3,71.2 C178.3,70.7 178.3,70.2 178.4,69.8 C178.4,69.3 178.5,68.8 178.6,68.1 C178.8,66.9 179,65.8 179.3,64.9 C179.6,64 180,63.3 180.4,62.7 C180.8,62.1 181.3,61.6 181.9,61.2 C182.5,60.8 183.1,60.6 183.8,60.3 C184.5,60.1 185.4,60 186.3,59.9 C187.1,60 188.2,60 189.3,60 Z M184.2,68.4 C184.1,68.8 184.1,69.2 184,69.6 C183.9,70 183.9,70.4 183.9,70.6 C183.9,71.5 184.2,72.1 184.7,72.4 C185.2,72.8 186,73 186.9,73 C187.6,73 188.2,72.9 188.7,72.8 C189.2,72.7 189.6,72.4 190,72.1 C190.4,71.8 190.7,71.3 190.9,70.8 C191.1,70.3 191.3,69.6 191.5,68.8 C191.6,68.4 191.6,68 191.7,67.6 C191.7,67.2 191.8,66.8 191.8,66.6 C191.8,65.7 191.5,65.1 191,64.7 C190.5,64.3 189.7,64.1 188.8,64.1 C188.1,64.1 187.5,64.2 186.9,64.3 C186.4,64.4 185.9,64.7 185.6,65 C185.2,65.3 185,65.8 184.7,66.3 C184.5,67 184.3,67.6 184.2,68.4 Z" fill-rule="nonzero" fill="url(/#ckoi-g)"></path>
            <polygon class="text" points="197.3 77.1 200.9 60.2 206.4 60.2 202.8 77.1" fill="url(/#ckoi-h)"></polygon>
          </g>
        </svg>
      </a>
    </div>
    <!---->
    <!---->
    <!---->
    <!---->
    <!---->
    <!---->

    <div class="topbar__member">
      <!----><a class="user__login">
        <svg class="icon icon--default-user" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><style>.icon__stroke{fill:none;stroke-width:3;stroke-miterlimit:10;}</style><path class="icon__path" d="M20 3c9.4 0 17 7.6 17 17s-7.6 17-17 17S3 29.4 3 20 10.6 3 20 3m0-3C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0z"></path><path class="icon__stroke" d="M30 34.5c0-7.5-4.5-13.6-10-13.6S10 27 10 34.5"></path><path class="icon__path" d="M20 11c2.2 0 4 1.8 4 4s-1.8 4-4 4-4-1.8-4-4 1.8-4 4-4m0-3c-3.9 0-7 3.1-7 7s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z"></path></svg>
        <span>
          Connexion
          <svg class="icon icon--live" viewBox="0 0 173.1 33" xmlns="http://www.w3.org/2000/svg"><path class="icon__path" d="M23.5 11.9L7.5 1.1C6 .1 4.1 0 2.5.9 1 1.7 0 3.3 0 5.1v21.6c0 1.8 1 3.4 2.5 4.2.7.4 1.5.6 2.2.6 1 0 1.9-.3 2.7-.8l16-10.8c1.3-.9 2.1-2.4 2.1-4 .1-1.6-.7-3.1-2-4zm-2 5l-16 10.8c-.4.2-.8.3-1.2.1-.4-.2-.6-.6-.6-1V5.1c0-.4.2-.8.6-1 .1-.1.3-.2.5-.2s.4.1.6.2l16 10.8c.3.2.5.6.5 1 .1.4-.1.7-.4 1zM81.5 0h7v31.2h-7zM117 16.3L108.9 0h-8.4L117 33l16.5-33h-8.3zM45.1 0h-7v31.2h31.1v-7.1H45.1zM145.5 24.1h27.6v7h-27.6zM145.5 0h27.6v7h-27.6zM145.5 12.1h27.6v7h-27.6z"></path></svg>
        </span>
      </a>

      <!---->

    </div>

  </div>

</nav>


<!----><div class="l-header__navbar">

  <div class="container">

    <button class="l-header__btn sidenav-toggle">
      <span class="icon icon--hamburger"></span>
    </button>

    <!----><ul class="l-header__nav">
      <li>
        <a routerLink="/nouvelles/t/musique" href="/nouvelles/t/musique">Musique</a>
      </li>
      <li>
        <a href="/emissions">Émissions</a>
      </li>
      <li>
        <a href="/concours">Concours</a>
      </li>
      <!----><li>
        <a href="/nouvelles/t/balados">balados</a>
      </li><li>
        <a href="/nouvelles/t/showbiz">showbiz</a>
      </li><li>
        <a href="/nouvelles/t/voyage-humanitaire">voyage humanitaire</a>
      </li>
      <li>
        <a routerLink="/photos" href="/photos">Photos</a>
      </li>
    </ul>

    <!---->

    <!---->

    <!---->

    <!---->

    <!----><div class="l-header__social">
      <!----><a class="mr-3" target="_blank" href="https://www.facebook.com/969CKOI/">
        <i class="fa fa-facebook"></i>
      </a>
      <!----><a target="_blank" href="https://twitter.com/ckoi">
        <i class="fa fa-twitter"></i>
      </a>
    </div>

  </div>

</div>
</top-bar>

      <div class="menu-left__brand">
        <div class="logo text-center hidden-sm-down">
          <a routerLink="/" href="/">
            <!----><svg class="station-logo" viewBox="0 0 217 78" xmlns="http://www.w3.org/2000/svg"> <title>96,9 CKOI</title> <defs> <linearGradient id="ckoi-a" x1="50.155%" x2="50.155%" y1=".377%" y2="103.803%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-b" x1="49.856%" x2="49.856%" y1=".497%" y2="103.911%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-c" x1="50.497%" x2="50.497%" y1="-316.709%" y2="400.864%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-d" x1="50.395%" x2="50.395%" y1="1.017%" y2="171.086%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31%" stop-color="#E12B31"></stop> <stop offset="49.5%" stop-color="#D92A2F"></stop> <stop offset="64.7%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.2%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-e" x1="49.988%" x2="49.988%" y1="-2.296%" y2="109.349%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="43.7%" stop-color="#E22B31"></stop> <stop offset="59.4%" stop-color="#DB2A30"></stop> <stop offset="70.6%" stop-color="#D0292E"></stop> <stop offset="79.7%" stop-color="#BF272B"></stop> <stop offset="87.4%" stop-color="#A92528"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-f" x1="49.986%" x2="49.986%" y1="-1.704%" y2="109.953%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="43.7%" stop-color="#E22B31"></stop> <stop offset="59.4%" stop-color="#DB2A30"></stop> <stop offset="70.6%" stop-color="#D0292E"></stop> <stop offset="79.7%" stop-color="#BF272B"></stop> <stop offset="87.4%" stop-color="#A92528"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-g" x1="49.656%" x2="49.656%" y1=".075%" y2="108.506%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="43.7%" stop-color="#E22B31"></stop> <stop offset="59.4%" stop-color="#DB2A30"></stop> <stop offset="70.6%" stop-color="#D0292E"></stop> <stop offset="79.7%" stop-color="#BF272B"></stop> <stop offset="87.4%" stop-color="#A92528"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> <linearGradient id="ckoi-h" x1="49.681%" x2="49.681%" y1="-1.71%" y2="109.947%"> <stop offset="0%" stop-color="#E42B31"></stop> <stop offset="31.2%" stop-color="#E12B31"></stop> <stop offset="49.6%" stop-color="#D92A2F"></stop> <stop offset="64.8%" stop-color="#CB282D"></stop> <stop offset="78.1%" stop-color="#B7262A"></stop> <stop offset="90.1%" stop-color="#9D2326"></stop> <stop offset="91.4%" stop-color="#9A2326"></stop> </linearGradient> </defs> <g fill="none" fill-rule="evenodd"> <path class="text" d="M25,47.8 C19.1,47.8 14.7,46.3 11.8,43.4 C8.9,40.4 7.4,36.3 7.4,31 C7.4,29.9 7.4,28.8 7.5,27.8 C7.6,26.7 7.8,25.5 8,24.1 C8.7,20.6 9.5,17.5 10.4,14.6 C11.3,11.8 12.6,9.3 14.4,7.4 C16.2,5.4 18.5,3.9 21.5,2.8 C24.4,1.7 28.3,1.2 33.1,1.1 L61.7,1 C67,1 70.9,2.4 73.3,5.2 C75.7,8 76.9,11.5 76.9,15.7 C76.9,17.6 76.7,19.5 76.2,21.5 L69,57 C68.3,60.3 67.3,63.1 66.1,65.7 C64.9,68.2 63.4,70.3 61.5,72 C59.6,73.7 57.4,75 54.9,75.9 C52.3,76.8 49.2,77.2 45.7,77.2 L0.9,77.3 L4.8,59.2 L36.7,59.1 C38.9,59.1 40.7,58.8 42.1,58.2 C43.6,57.6 44.5,56.3 44.9,54.1 L46.3,47.7 L25,47.8 Z M51.2,25.2 C51.4,24.3 51.5,23.4 51.5,22.7 C51.5,21.5 51.1,20.6 50.4,20 C49.7,19.4 48.5,19.1 46.8,19.1 L41.1,19.1 C38.9,19.1 37.2,19.5 35.9,20.2 C34.6,20.9 33.8,22.3 33.4,24.2 C33.2,25.2 33.1,26 33.1,26.6 C33.1,29.5 35,31 38.6,30.9 L49.9,30.9 L51.2,25.2 Z" fill-rule="nonzero" fill="url(/#ckoi-a)"></path> <path class="text" d="M126,30.4 C131.9,30.4 136.3,31.9 139.2,34.8 C142.1,37.8 143.5,41.9 143.5,47.1 C143.5,49.3 143.3,51.6 142.9,54.1 C142.2,57.6 141.5,60.7 140.6,63.6 C139.7,66.4 138.4,68.9 136.6,70.8 C134.8,72.8 132.5,74.3 129.5,75.4 C126.5,76.5 122.6,77.1 117.8,77.1 L89.2,77.2 C83.9,77.2 80,75.9 77.6,73.4 C75.1,70.8 73.9,67.4 73.9,63.1 C73.9,61 74.1,58.9 74.7,56.8 L82.3,21.2 C83,17.9 83.9,15 85.1,12.5 C86.3,10 87.8,7.9 89.7,6.2 C91.5,4.5 93.7,3.2 96.3,2.3 C98.9,1.4 101.9,1 105.5,1 L150.3,0.9 L146.5,19 L114.6,19.1 C112.4,19.1 110.6,19.4 109.2,20 C107.8,20.6 106.8,22 106.3,24.1 L104.9,30.5 L126,30.4 Z M99.9,52.9 C99.7,53.9 99.6,54.8 99.6,55.4 C99.6,56.7 100,57.6 100.7,58.2 C101.5,58.7 102.7,59 104.3,59 L110,59 C112.2,59 113.9,58.6 115.2,57.9 C116.5,57.2 117.3,55.8 117.7,53.8 C117.9,52.7 118,51.8 118,51.2 C118,48.4 116.2,47.1 112.6,47.1 L101.3,47.1 L99.9,52.9 Z" fill-rule="nonzero" fill="url(/#ckoi-b)"></path> <polygon class="text" points="151.2 47 153.5 36.1 165.5 36.1 163.2 47.1" fill="url(/#ckoi-c)"></polygon> <path class="text" d="M185.4,29.1 C181.8,29.1 179.2,28.2 177.4,26.4 C175.6,24.6 174.7,22.1 174.7,18.9 C174.7,18.2 174.7,17.6 174.8,17 C174.8,16.4 175,15.6 175.1,14.8 C175.5,12.7 176,10.8 176.6,9 C177.1,7.3 178,5.8 179,4.6 C180.1,3.4 181.5,2.5 183.3,1.8 C185.1,1.1 187.4,0.8 190.3,0.8 L207.7,0.8 C210.9,0.8 213.3,1.6 214.7,3.3 C216.2,5 216.9,7.1 216.9,9.7 C216.9,10.8 216.8,12 216.5,13.2 L211.9,34.8 C211.5,36.8 210.9,38.5 210.2,40.1 C209.5,41.6 208.5,42.9 207.4,43.9 C206.3,44.9 204.9,45.7 203.4,46.3 C201.8,46.8 200,47.1 197.8,47.1 L170.6,47.2 L173,36.2 L192.4,36.2 C193.7,36.2 194.8,36 195.7,35.7 C196.6,35.3 197.2,34.5 197.4,33.2 L198.2,29.3 L185.4,29.1 Z M201.3,15.4 C201.4,14.8 201.5,14.3 201.5,13.9 C201.5,13.2 201.3,12.6 200.9,12.3 C200.5,11.9 199.7,11.8 198.7,11.8 L195.3,11.8 C194,11.8 192.9,12 192.1,12.5 C191.3,12.9 190.8,13.8 190.6,14.9 C190.5,15.5 190.4,16 190.4,16.4 C190.4,18.2 191.5,19 193.8,19 L200.7,19 L201.3,15.4 Z" fill-rule="nonzero" fill="url(/#ckoi-d)"></path> <path class="text" d="M150.3,77.2 C148.1,77.2 146.5,76.7 145.4,75.7 C144.4,74.7 143.9,73.2 143.9,71.3 C143.9,70.8 143.9,70.3 144,69.8 C144.1,69.3 144.1,68.7 144.2,68.1 C144.5,66.6 144.8,65.4 145.3,64.4 C145.7,63.4 146.3,62.6 147,62 C147.7,61.4 148.6,61 149.6,60.7 C150.6,60.4 151.9,60.3 153.4,60.3 L160.6,60.3 L159.7,64.5 L155.3,64.5 C154.4,64.5 153.6,64.5 153,64.6 C152.4,64.7 151.9,64.9 151.5,65.1 C151.1,65.4 150.8,65.8 150.5,66.3 C150.2,66.8 150,67.5 149.8,68.5 C149.7,68.9 149.7,69.3 149.6,69.7 C149.6,70.1 149.5,70.4 149.5,70.7 C149.5,71.2 149.6,71.5 149.7,71.8 C149.8,72.1 150.1,72.3 150.4,72.5 C150.7,72.7 151.1,72.8 151.6,72.8 C152.1,72.9 152.7,72.9 153.4,72.9 L158,72.9 L157.1,77.1 L150.3,77.2 Z" fill="url(/#ckoi-e)"></path> <path class="text" d="M162.4,60.2 L167.9,60.2 L164.3,77.1 L158.8,77.1 L162.4,60.2 Z M171.2,77.1 L167.2,70.6 C167,70.2 166.8,69.7 166.8,69.2 C166.8,68.8 166.9,68.3 167,67.8 C167.1,67.3 167.4,66.8 167.8,66.4 L173.7,60.2 L180.2,60.2 L172.9,67.4 C172.7,67.6 172.5,67.8 172.3,68.1 C172.2,68.3 172.1,68.6 172.1,68.9 C172.1,69 172.1,69.2 172.2,69.4 C172.3,69.6 172.4,69.8 172.6,70 L177.6,77.1 L171.2,77.1 Z" fill-rule="nonzero" fill="url(/#ckoi-f)"></path> <path class="text" d="M189.3,60 C190.7,60 191.9,60.1 193,60.3 C194,60.5 194.9,60.9 195.5,61.4 C196.2,61.9 196.6,62.5 197,63.3 C197.3,64.1 197.5,65 197.5,66.1 L197.5,67.5 C197.5,67.7 197.5,68 197.4,68.2 C197.4,68.5 197.3,68.8 197.3,69.1 C197.1,70.3 196.8,71.4 196.6,72.3 C196.3,73.2 196,73.9 195.5,74.5 C195.1,75.1 194.6,75.6 194,76 C193.4,76.4 192.8,76.6 192.1,76.8 C191.4,77 190.5,77.1 189.6,77.2 C188.7,77.3 187.7,77.3 186.5,77.3 C185.1,77.3 183.9,77.2 182.8,77 C181.8,76.8 180.9,76.4 180.3,75.9 C179.6,75.4 179.1,74.8 178.8,74 C178.5,73.2 178.3,72.3 178.3,71.2 C178.3,70.7 178.3,70.2 178.4,69.8 C178.4,69.3 178.5,68.8 178.6,68.1 C178.8,66.9 179,65.8 179.3,64.9 C179.6,64 180,63.3 180.4,62.7 C180.8,62.1 181.3,61.6 181.9,61.2 C182.5,60.8 183.1,60.6 183.8,60.3 C184.5,60.1 185.4,60 186.3,59.9 C187.1,60 188.2,60 189.3,60 Z M184.2,68.4 C184.1,68.8 184.1,69.2 184,69.6 C183.9,70 183.9,70.4 183.9,70.6 C183.9,71.5 184.2,72.1 184.7,72.4 C185.2,72.8 186,73 186.9,73 C187.6,73 188.2,72.9 188.7,72.8 C189.2,72.7 189.6,72.4 190,72.1 C190.4,71.8 190.7,71.3 190.9,70.8 C191.1,70.3 191.3,69.6 191.5,68.8 C191.6,68.4 191.6,68 191.7,67.6 C191.7,67.2 191.8,66.8 191.8,66.6 C191.8,65.7 191.5,65.1 191,64.7 C190.5,64.3 189.7,64.1 188.8,64.1 C188.1,64.1 187.5,64.2 186.9,64.3 C186.4,64.4 185.9,64.7 185.6,65 C185.2,65.3 185,65.8 184.7,66.3 C184.5,67 184.3,67.6 184.2,68.4 Z" fill-rule="nonzero" fill="url(/#ckoi-g)"></path> <polygon class="text" points="197.3 77.1 200.9 60.2 206.4 60.2 202.8 77.1" fill="url(/#ckoi-h)"></polygon> </g> </svg>
            <!---->
            <!---->
            <!---->
            <!---->
            <!---->
            <!---->
          </a>
        </div>

        <sidenav-search><form action="" class="menu-left__search form-inline hidden-md-up ng-untouched ng-pristine ng-valid" novalidate="">
  <input name="searchField" type="text" value="" placeholder="Rechercher..." class="ng-untouched ng-pristine ng-valid">
  <button>
    <svg aria-hidden="true" class="icon icon--search">
      <use xlink:href="#nc-zoom-2"></use>
    </svg>
  </button>
</form>
</sidenav-search>

        <!----><ul class="menu-left__nav menu-accordion">
          <li>
            <input id="menu-item-1" name="menu-item-1" type="checkbox">
            <label for="menu-item-1">Musique</label>
            <ul>
              <li><a routerLink="/nouvelles/t/musique" routerLinkActive="active-link" href="/nouvelles/t/musique">Nouvelles</a></li>
              <li><a routerLink="/musique/joue-recemment" routerLinkActive="active-link" href="/musique/joue-recemment">Joué en ondes</a></li>
              <li><a routerLink="/musique/demandes-speciales" href="/musique/demandes-speciales">Demandes spéciales</a></li>
              <li><!----><a href="/musique/top/114/top-50-2018-ckoi">Top 50 2018</a><a href="/musique/top/94/ckoi-6-a-6">6 à 6</a><a href="/musique/top/108/nouveautes-ckoi">Nouveautés</a><a href="/musique/top/101/decompte-montreal-ckoi">Décompte Montréal</a><a href="/musique/top/102/decompte-montreal-franco-ckoi">Décompte Montréal Franco</a></li>
            </ul>
          </li>
          <li>
            <input id="menu-item-2" name="menu-item-2" type="checkbox">
            <label for="menu-item-2">Divertissement</label>
            <ul>
              <li><a routerLink="/nouvelles/t/musique" routerLinkActive="active-link" href="/nouvelles/t/musique">Musique</a></li>
              <li><a routerLink="/nouvelles/t/balados" routerLinkActive="active-link" href="/nouvelles/t/balados">Balados</a></li>
              <li><a routerLink="/nouvelles/t/showbiz" routerLinkActive="active-link" href="/nouvelles/t/showbiz">Showbiz</a></li>
              <li><a routerLink="/nouvelles/t/cinema" routerLinkActive="active-link" href="/nouvelles/t/cinema">Cinéma</a></li>
              <li><a routerLink="/nouvelles/t/humour" routerLinkActive="active-link" href="/nouvelles/t/humour">Humour</a></li>
              <li><a routerLink="/photos" routerLinkActive="active-link" href="/photos">Photos</a></li>
              <li><a routerLink="/videos" routerLinkActive="active-link" href="/videos">Vidéos</a></li>
              <li><a routerLink="/nouvelles/t/arts-et-spectacles" routerLinkActive="active-link" href="/nouvelles/t/arts-et-spectacles">Arts et spectacles</a></li>
            </ul>
          </li>
          <li>
            <input id="menu-item-3" name="menu-item-3" type="checkbox">
            <label for="menu-item-3">Sports</label>
            <ul>
              <li><a routerLink="/nouvelles/t/hockey" routerLinkActive="active-link" href="/nouvelles/t/hockey">Hockey</a></li>
              <li><a routerLink="/nouvelles/t/baseball" routerLinkActive="active-link" href="/nouvelles/t/baseball">Baseball</a></li>
              <li><a routerLink="/nouvelles/t/soccer" routerLinkActive="active-link" href="/nouvelles/t/soccer">Soccer</a></li>
              <li><a routerLink="/nouvelles/t/football" routerLinkActive="active-link" href="/nouvelles/t/football">Football</a></li>
              <li><a routerLink="/nouvelles/t/course" routerLinkActive="active-link" href="/nouvelles/t/course">Course</a></li>
              <li><a routerLink="/nouvelles/t/golf" routerLinkActive="active-link" href="/nouvelles/t/golf">Golf</a></li>
              <li><a routerLink="/nouvelles/t/tennis" routerLinkActive="active-link" href="/nouvelles/t/tennis">Tennis</a></li>
              <li><a routerLink="/nouvelles/t/olympiques" routerLinkActive="active-link" href="/nouvelles/t/olympiques">Olympiques</a></li>
            </ul>
          </li>
          <li>
            <input id="menu-item-4" name="menu-item-4" type="checkbox">
            <label for="menu-item-4">Art de vivre</label>
            <ul>
              <li><a routerLink="/nouvelles/t/sante" routerLinkActive="active-link" href="/nouvelles/t/sante">Santé</a></li>
              <li><a routerLink="/nouvelles/t/gastronomie" routerLinkActive="active-link" href="/nouvelles/t/gastronomie">Gastronomie</a></li>
              <li><a routerLink="/nouvelles/t/famille" routerLinkActive="active-link" href="/nouvelles/t/famille">Famille</a></li>
              <li><a routerLink="/nouvelles/t/voyage" routerLinkActive="active-link" href="/nouvelles/t/voyage">Voyage</a></li>
            </ul>
          </li>
          <li>
            <input id="menu-item-5" name="menu-item-5" type="checkbox">
            <label for="menu-item-5">Techno</label>
            <ul>
              <li><a routerLink="/nouvelles/t/media-sociaux" routerLinkActive="active-link" href="/nouvelles/t/media-sociaux">Média sociaux</a></li>
              <li><a routerLink="/nouvelles/t/jeux-video" routerLinkActive="active-link" href="/nouvelles/t/jeux-video">Jeux vidéo</a></li>
              <li><a routerLink="/nouvelles/t/gadgets" routerLinkActive="active-link" href="/nouvelles/t/gadgets">Gadgets</a></li>
            </ul>
          </li>
          <li>
            <a routerLink="/nouvelles/t/science-et-nature" routerLinkActive="active-link" href="/nouvelles/t/science-et-nature">Science et nature</a>
          </li>
          <li>
            <a routerLink="/nouvelles/t/insolite" routerLinkActive="active-link" href="/nouvelles/t/insolite">Insolite</a>
          </li>
          <li>
            <a routerLink="/nouvelles/t/actualites" href="/nouvelles/t/actualites">Actualités</a>
          </li>
        </ul>

        <!---->

        <!---->

        <!---->

        <!---->

      </div>

      <div class="menu-left__subnav">
        <a href="/emissions">Émissions</a>
        <a href="/animateurs">Animateurs</a>
        <a href="/concours">Concours</a>
        <a href="/evenements">Évènements</a>
        <!---->
        <a routerLink="/contact" routerLinkActive="active-link" href="/contact">Contact</a>
      </div>

      <div class="menu-left__social btn-list">
        <!----><a aria-label="Facebook" class="btn btn--icon btn--icon-only" target="_blank" href="https://www.facebook.com/969CKOI/">
          <svg aria-hidden="true" class="icon icon--facebook">
            <use xlink:href="#nc-logo-fb-simple"></use>
          </svg>
        </a>
        <!----><a aria-label="Twitter" class="btn btn--icon btn--icon-only" target="_blank" href="https://twitter.com/ckoi">
          <svg aria-hidden="true" class="icon icon--twitter">
            <use xlink:href="#nc-logo-twitter"></use>
          </svg>
        </a>
        <a aria-label="RSS" class="btn btn--icon btn--icon-only" href="/rss.xml" target="_blank">
          <svg aria-hidden="true" class="icon icon--rss">
            <use xlink:href="#nc-logo-rss"></use>
          </svg>
        </a>
      </div>

      <div class="menu-left__snow-report">
        <a target="_blank" href="https://alerteneige.cogecomedia.com/?lang=fr&amp;stationId=1">
          <!----><img alt="Alerte Neige" src="https://cdn.cogecolive.com/websites-public/alerte-neige-color.svg">
          <!---->
        </a>
      </div>

      <div class="menu-left__myradioshop">
        <a href="https://www.maboutiqueradio.ca" target="_blank">
          <img alt="MaBoutiqueRadio.ca" src="https://cdn.cogecolive.com/websites-public/maboutiqueradio_hor_color.svg">
        </a>
      </div>

    </div>

    <sidenav-bottom-bar><div class="sidenav__bottom-bar">
  <!----><a class="user__login">
    <svg class="icon icon--default-user" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><style>.icon__stroke{fill:none;stroke-width:3;stroke-miterlimit:10;}</style><path class="icon__path" d="M20 3c9.4 0 17 7.6 17 17s-7.6 17-17 17S3 29.4 3 20 10.6 3 20 3m0-3C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0z"></path><path class="icon__stroke" d="M30 34.5c0-7.5-4.5-13.6-10-13.6S10 27 10 34.5"></path><path class="icon__path" d="M20 11c2.2 0 4 1.8 4 4s-1.8 4-4 4-4-1.8-4-4 1.8-4 4-4m0-3c-3.9 0-7 3.1-7 7s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z"></path></svg>
    <span>
      Connexion
      <svg class="icon icon--live" viewBox="0 0 173.1 33" xmlns="http://www.w3.org/2000/svg"><path class="icon__path" d="M23.5 11.9L7.5 1.1C6 .1 4.1 0 2.5.9 1 1.7 0 3.3 0 5.1v21.6c0 1.8 1 3.4 2.5 4.2.7.4 1.5.6 2.2.6 1 0 1.9-.3 2.7-.8l16-10.8c1.3-.9 2.1-2.4 2.1-4 .1-1.6-.7-3.1-2-4zm-2 5l-16 10.8c-.4.2-.8.3-1.2.1-.4-.2-.6-.6-.6-1V5.1c0-.4.2-.8.6-1 .1-.1.3-.2.5-.2s.4.1.6.2l16 10.8c.3.2.5.6.5 1 .1.4-.1.7-.4 1zM81.5 0h7v31.2h-7zM117 16.3L108.9 0h-8.4L117 33l16.5-33h-8.3zM45.1 0h-7v31.2h31.1v-7.1H45.1zM145.5 24.1h27.6v7h-27.6zM145.5 0h27.6v7h-27.6zM145.5 12.1h27.6v7h-27.6z"></path></svg>
    </span>
  </a>

  <!---->
  <!---->
  <!----><div class="user__weather">
    <a href="/meteo">
      <span class="weather-temperature">-20°C</span>
    </a>
  </div>
</div>
</sidenav-bottom-bar>
  </div>

</nav>
</sidenav-music>
  <!---->
  <player-live-component><div class="c-feed">

  <player-live-infos><!----><header class="c-feed__header">

  <a><img class="c-feed__image" alt="Debout le weekend"></a>

  <h3 class="show-title"><a>Debout le weekend</a></h3>
  <!----><h4 class="show-hosts">
    avec
    Mylène Ledoux
  </h4>

  <!----><div class="c-feed__options">
    <div class="options--left btn-list">
      <a class="btn btn--icon btn--icon-only">
        <svg aria-hidden="true" class="icon icon--like">
          <use xlink:href="#nc-like-2"></use>
        </svg>
      </a>
      <a class="btn btn--icon btn--icon-only">
        <svg aria-hidden="true" class="icon icon--share">
          <use xlink:href="#nc-curved-next"></use>
        </svg>
      </a>
    </div>
    <!----><div class="options--right btn-list">
      <a class="btn btn--icon btn--icon-only" href="tel:514-790-2564">
        <svg aria-hidden="true" class="icon icon--phone">
          <use xlink:href="#nc-phone-2"></use>
        </svg>
      </a>
    </div>
  </div>

</header>
</player-live-infos>

  <div class="c-feed__container">
    <!---->

    <!---->
  </div>


</div>
</player-live-component>
</div>

<player-component><div class="player">

  <div class="player__audio" id="audio-streaming-container">
    <audio height="1" id="audio-streaming" preload="none" width="1"></audio>
  </div>
  <div id="player-status" data-status="STOPPED"></div>

  <!---->

  <div class="player__image">
    <!----><img>
    <!---->
    <!---->
    <!---->
  </div>

  <div class="player__controls">
    <!---->
    <!----><button class="btn btn--icon btn--outline">
      <svg aria-hidden="true" class="icon icon--play">
        <use xlink:href="#nc-button-play"></use>
      </svg>
    </button>
  </div>

  <div class="player__meta">

    <!----><div class="show-title"><a>Debout le weekend</a></div>
    <!----><div class="show-schedule">En direct de 06:00 à 09:00</div>

    <!---->

    <!---->

  </div>

  <!---->

  <!----><div class="player__timeline">
    <label class="player-time-left">
      06:00
    </label>
    <mat-slider class="mat-slider mat-accent mat-slider-disabled mat-slider-horizontal mat-slider-hide-last-tick" disabled="" max="1000" min="0" role="slider" step="1" tabindex="0" aria-disabled="true" aria-valuemax="1000" aria-valuemin="0" aria-valuenow="2019" aria-orientation="horizontal"><div class="mat-slider-wrapper"><div class="mat-slider-track-wrapper"><div class="mat-slider-track-background" style="transform:translateX(7px) scaleX(0);"></div><div class="mat-slider-track-fill" style="transform:translateX(-7px) scaleX(1);"></div></div><div class="mat-slider-ticks-container" style="transform:translateX(-0%);"><div class="mat-slider-ticks" style="backgroundSize:0% 2px;transform:translateZ(0) translateX(0%);"></div></div><div class="mat-slider-thumb-container" style="transform:translateX(-0%);"><div class="mat-slider-focus-ring"></div><div class="mat-slider-thumb"></div><div class="mat-slider-thumb-label"><span class="mat-slider-thumb-label-text">2019</span></div></div></div></mat-slider>
    <label class="player-time-right">
      09:00
    </label>
  </div>

  <!---->

  <div class="player__volume">
    <a class="mute-toggle">
      <svg aria-hidden="true" class="icon icon--volume">
        <use xlink:href="#nc-volume-97"></use>
      </svg>
    </a>
    <mat-slider class="mat-slider mat-accent mat-slider-horizontal" max="100" min="0" role="slider" step="1" tabindex="0" aria-disabled="false" aria-valuemax="100" aria-valuemin="0" aria-valuenow="100" aria-orientation="horizontal"><div class="mat-slider-wrapper"><div class="mat-slider-track-wrapper"><div class="mat-slider-track-background" style="transform:translateX(0px) scaleX(0);"></div><div class="mat-slider-track-fill" style="transform:translateX(-0px) scaleX(1);"></div></div><div class="mat-slider-ticks-container" style="transform:translateX(-0%);"><div class="mat-slider-ticks" style="backgroundSize:0% 2px;transform:translateZ(0) translateX(0%);"></div></div><div class="mat-slider-thumb-container" style="transform:translateX(-0%);"><div class="mat-slider-focus-ring"></div><div class="mat-slider-thumb"></div><div class="mat-slider-thumb-label"><span class="mat-slider-thumb-label-text">100</span></div></div></div></mat-slider>
  </div>

  <div class="player__ad"><ad-component type="radio-banner-0"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component></div>

  <a class="player__feed">
    <svg class="icon icon--live" viewBox="0 0 186 230" xmlns="http://www.w3.org/2000/svg"><title>LIVE</title><desc>Cogeco LIVE</desc><g fill="none" fill-rule="evenodd"><path class="play" d="M28.511 6.993c-3.315 0-6.638.803-9.681 2.424A20.57 20.57 0 0 0 7.913 27.608v174.784a20.572 20.572 0 0 0 10.917 18.191A20.654 20.654 0 0 0 28.506 223c4.112 0 8.088-1.214 11.498-3.51l129.81-87.392A20.578 20.578 0 0 0 178.913 115a20.581 20.581 0 0 0-9.099-17.099L40.004 10.509a20.56 20.56 0 0 0-11.493-3.516zM28.506 230c-4.506 0-8.99-1.12-12.967-3.239A27.557 27.557 0 0 1 .913 202.392V27.608A27.556 27.556 0 0 1 15.539 3.239a27.53 27.53 0 0 1 28.374 1.463l129.811 87.392A27.575 27.575 0 0 1 185.913 115a27.573 27.573 0 0 1-12.189 22.905l-129.81 87.392A27.501 27.501 0 0 1 28.506 230z" fill="#2CA1CF"></path><path class="live" d="M114.186 107v-6h23v6h-23zm0 10v-6h23v6h-23zm0 10v-6h23v6h-23zm-16.809-26h7.118l-13.809 27.618L76.878 101h7.117l6.691 13.382L97.377 101zm-36.191 26v-26h6v26h-6zm-10-6v6h-26v-26h6v20h20z" fill="#2CA1CF" fill-rule="nonzero"></path></g></svg>
  </a>
</div>
</player-component>


<!---->

<adPlayer-component><div class="ad ad--preroll" id="preroll">
  <div class="ad__container" id="preroll-container">
    <video class="preroll-video-element" id="preroll-video-element" playsinline=""></video>
  </div>
</div>
</adPlayer-component>
</app-layout></app-root>
  <div class="ie-refused">
    Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.
  </div>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
  
<script type="text/javascript" src="assets/polyfills.112a309b66cf3d633a30.bundle.js" defer=""></script><script type="text/javascript" src="assets/app.7b4fba3ff8677879f801.bundle.js" defer=""></script>


</body></html>